<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='164188';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>133 candidatas a vacina de Covid-19 desafiam o tempo - Últimas Notícias</title>

<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Design[1337,1415] -->
<meta name="description"  content="Especialistas dizem que as vacinas demoram, em média, dez anos para ficarem disponíveis ao público após o início dos estudos." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/","inLanguage":"pt-BR","name":"133 candidatas a vacina de Covid-19 desafiam o tempo","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg","width":950,"height":678,"caption":"Foto: Freepik"},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#primaryimage"},"datePublished":"2020-06-03T13:32:15-03:00","dateModified":"2020-06-03T13:32:17-03:00","description":"Especialistas dizem que as vacinas demoram, em m\u00e9dia, dez anos para ficarem dispon\u00edveis ao p\u00fablico ap\u00f3s o in\u00edcio dos estudos."},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/gleiton/#author"},"headline":"133 candidatas a vacina de Covid-19 desafiam o tempo","datePublished":"2020-06-03T13:32:15-03:00","dateModified":"2020-06-03T13:32:17-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Ci\u00eancia e Sa\u00fade, Destaque","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg","width":950,"height":678,"caption":"Foto: Freepik"}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/gleiton/#author","name":"Gleiton Arantes","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gleiton Arantes"}}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/114cd.css" media="all" />







<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/15cd2.css" media="all" />

<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/626c1.css" media="all" />




<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"133_candidatas_a_vacina_de_covid_19_desafiam_o_tempo"}};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/4fe55.js"></script>

<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pentágono prevê vacina contra a Covid-19 até o fim do ano' href='https://www.ultimasnoticias.inf.br/noticia/pentagono-preve-vacina-contra-a-covid-19-ate-o-fim-do-ano/' />
<link rel='next' title='Prefeitura de Bambuí publica novo decreto sobre funcionamento do comércio' href='https://www.ultimasnoticias.inf.br/noticia/prefeitura-de-bambui-publica-novo-decreto-sobre-funcionamento-do-comercio/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=164188' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2F133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2F133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1031898923534493"/>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9197096080774190",
          enable_page_level_ads: true
     });
</script>
<!-- BEGIN GAINWP v5.4.4 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/8b37a.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="133 candidatas a vacina de Covid-19 desafiam o tempo"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="678"/>
  <meta property="article:published_time" content="2020-06-03T10:32:15-03:00"/>
  <meta property="article:modified_time" content="2020-06-03T10:32:17-03:00" />
  <meta property="og:updated_time" content="2020-06-03T10:32:17-03:00" />
  <meta property="article:section" content="Ciência e Saúde"/>
  <meta property="article:section" content="Destaque"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="133 candidatas a vacina de Covid-19 desafiam o tempo"/>
  <meta itemprop="headline" content="133 candidatas a vacina de Covid-19 desafiam o tempo"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg"/>
  <meta itemprop="datePublished" content="2020-06-03"/>
  <meta itemprop="dateModified" content="2020-06-03T10:32:17-03:00" />
  <meta itemprop="author" content="Gleiton Arantes"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="133 candidatas a vacina de Covid-19 desafiam o tempo"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-164188 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-164188" class="module single-post-module post-164188 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-e-saude category-destaque et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-05.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-116"><a href="https://www.ultimasnoticias.inf.br/delivery/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/delivery-01.png" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-114"><a href="https://www.instagram.com/postoareiasbrancas/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/posto-areias-brancas-13.gif" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">03/06/20 - 10:32 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a></p>
								</div>
								<h1 class="entry-title">133 candidatas a vacina de Covid-19 desafiam o tempo</h1>
								
																<div class="post-excerpt">
									<p><p>Especialistas dizem que as vacinas demoram, em média, dez anos para ficarem disponíveis ao público após o início dos estudos.</p>
</p>
								</div>
																
							</div>
							
									
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div>
<p>Relatório publicado no site da Organização Mundial de Saúde (OMS) com dados até esta terça-feira (2) mostra que estão em desenvolvimento pelo menos 133 candidatas a vacina<strong> </strong>contra o vírus SARS-Cov-2, causador da Covid-19,<strong> </strong>sendo que dez delas estão na fase clínica, ou seja, sendo testadas em humanos.</p>



<p>Embora os estudos avancem em todo o
planeta, muitos especialistas acreditam que a vacina não estará disponível em
2020. Projeções otimistas falam num prazo de 12 a 18 meses, que já seria
recorde. A vacina mais rápida já criada, a da caxumba, levou pelo menos quatro
anos para ficar pronta.</p>



<p>Outra hipótese contra a qual todos os pesquisadores lutam é a de que uma vacina efetiva e segura nunca seja encontrada. O vírus do HIV, que causa a Aids, é conhecido há cerca de 30 anos, mas suas constantes mutações nunca permitiram uma vacina.</p>



<p>&#8220;Está todo mundo muito otimista, mas estudo de vacina é algo muito complicado. A maioria deles para na fase 3, de testes clínicos, pelos problemas que aparecem. É importante discutir essa possibilidade (de não se ter uma vacina)&#8221;, admite Álvaro Furtado Costa, médico infectologista do HC-FMUSP.</p><div class="9ar9CcAr"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/dxinformatica-03.jpg" /></a></p>
</div>
</div>
</div>
</div></div>



<p>Gustavo Cabral, imunologista que
lidera um estudo na USP e no Incor &nbsp;concorda: “A vacina é o melhor caminho
profilático (preventivo), mas não é o único caminho, há também os tratamentos.
Para o HIV não há vacina e as pessoas que têm o vírus podem ter uma vida
normal. Sabemos que aproximadamente 80% das pessoas infectadas com o SARS-CoV-2
não desenvolvem a Covid-19 ou têm sintomas leves. O problema são os outros 20%
e o risco de fatalidade, hoje de 6%. Mas há centenas de estudos sobre
medicamentos neste momento”, disse.</p>



<h2>A
busca pela vacina</h2>



<p>Para chegar a uma
vacina efetiva, os pesquisadores precisam percorrer diversas etapas para testar
segurança e resposta imune. Primeiro há uma fase exploratória, com pesquisa e
identificação de moléculas promissoras (antígenos). O segundo momento é de fase
pré-clínica, em que ocorre a validação da vacina em organismos vivos, usando
animais (ratos, por exemplo).</p>



<p>Só então é chegada à fase clínica, em
humanos, dividida em três momentos:</p>



<ul><li><strong>Fase 1:</strong>&nbsp;avaliação preliminar com
poucos voluntários adultos monitorados de perto;</li><li><strong>Fase 2</strong>: testes em centenas de
participantes que indicam informações sobre doses e horários que serão usados
na fase 3. Pacientes são escolhidos de forma randomizada (aleatória) e são bem
controlados;</li><li><strong>Fase 3:</strong>&nbsp;ensaio em larga escala (com
milhares de indivíduos) que precisa fornecer uma avaliação definitiva da
eficácia/segurança e prever eventos adversos; só então há um registro sanitário</li></ul>



<p>Das dez vacinas em testes em fase clínica, algumas aparecem em estágio mais avançado, como a desenvolvida pela Universidade de Oxford, da Inglaterra, que vai iniciar testes na 3 e que imunizará mais de 10.260 voluntários no Reino Unido.</p>



<p>Essa vacina é produzida a partir de um
vírus (ChAdOx1), que é uma versão enfraquecida de um adenovírus que causa
resfriado em chimpanzés. A esse imunizante foi adicionado material genético
usado para produzir a a proteína spike do SARS-Cov-2 (que ele usa para invadir
as células), induzindo a criação de anticorpos.</p>



<p>A empresa AstraZeneca já fechou com EUA e Reino Unido para produzi-la em escala mundial. O CEO da farmacêutica disse à rede britânica BBC, no domingo, que a população pode ter acesso a 100 milhões de doses da vacina já em setembro.</p>



<p>&#8220;De forma prática: é possível que
uma vacina fique disponível em cerca de 18 meses por causa do investimento no
mundo inteiro. O mundo parou. Mas eu diria que é impossível até setembro&#8221;,
opina o brasileiro Gustavo Cabral.</p>



<p>Álvaro Furtado Costa também recomenda
cautela com anúncios muito otimistas sobre vacinas. Ele acredita que não se
pode desprezar, por exemplo, que uma novidade nesse campo impulsiona as ações
da empresa que a anuncia.</p>



<p>A empresa norte-americana Moderna
relatou que encontrou níveis de anticorpos semelhantes aos de curados nos
primeiros testes clínicos. A companhia usa RNA mensageiro (mRNA). Uma vacina
chinesa, do Instituto de Tecnologia de Pequim, feita com adenovírus
recombinante tipo 5 (ad5), também mostrou bons resultados. Ambas estão neste
momento no início da fase 2.</p>



<p>“Quando se começa um estudo de
vacina, a fase 1 tem resultados bem preliminares e rápidos, para começar a
avaliar se é segura, se não tem grandes efeitos adversos, mas você testa pouca
gente. Nas fases 2 e 3 você testa 10 mil, 20 mil pessoas, isso é mais demorado.
Aí você vê se realmente protege. O mundo testou vacinas de HIV que chegaram à
fase 3 e aí falharam. É preciso ter calma”, disse Costa.</p>



<p>Há cerca de oito abordagens diferentes sendo testadas neste
momento.</p>



<h2>As iniciativas brasileiras</h2>



<p>Duas pesquisas feitas
no Brasil aparecem na fase pré-clínica no relatório da OMS.</p>



<p>Um dos projetos é liderado por cientistas da Faculdade de Medicina da Universidade de São Paulo (USP) e pelo Laboratório de Imunologia do Instituto do Coração (Incor). A pesquisa é financiada pela Fundação de Amparo à Pesquisa do Estado de São Paulo (Fapesp).</p>



<p>Pesquisador responsável pelo estudo, Gustavo Cabral é imunologista pela USP e pós-doutor pela Universidade Oxford e na Universidade de Berna, na Suíça. Seu grupo trabalha com plataforma de vacina baseada em partículas semelhantes ao vírus (VLP, em inglês). Já há testes com animais.</p>



<p>“Quando um vírus entra nosso corpo, o sistema
imunológico ataca. Não queremos utilizar o vírus, queremos usar partículas
semelhantes ao vírus. Fizemos com chikungunya, Streptococcus e agora Covid-19.
Essas partículas são apenas uma base que estimula o sistema imunológico. Nele,
a gente coloca alguns pedaços do coronavírus, fragmentos proteicos ou proteína
inteira, dando estímulo ao sistema imunológico para produzir anticorpo”. </p>



<p>Também em fase pré-clínica está uma
vacina pesquisada pelo INCTV (Instituto Nacional de Ciência e Tecnologia em
Vacinas), que tem base técnica elaborada pelo Grupo de Imunologia de Doenças
Virais da Fundação Oswaldo Cruz-MG.</p>



<p>“Nossa técnica consiste em usar o
vírus da influenza como vetor vacinal. Como se trata de um vírus defectivo para
a multiplicação, ele não causa a doença, mas gera produção de anticorpos. Com
esse processo, uma das possibilidades é desenvolver uma vacina bivalente, que
possa ser usada contra influenza e contra o coronavírus”, explica o pesquisador
Ricardo Gazzinelli, líder do Grupo de Imunopatologia da Fiocruz Minas e
coordenador do INCTV.</p>



<p>Há trocas de informações entre os dois grupos de pesquisadores.</p>



<h2>Iniciativa global</h2>



<p>Nesta semana, a Casa
Civil tinha prevista uma reunião interministerial para tratar da entrada do
Brasil no ACT Accelerator, iniciativa global gerida pela OMS que pesquisa uma
vacina para o coronavírus e que conta com a adesão de cerca de 40 países,
incluindo ao bloco da União Europeia.</p>



<p>Há uma preocupação de o Brasil não ficar
&#8220;no fim da fila&#8221; no acesso à vacina caso não se engaje no esforço
internacional.</p>



<p>O Brasil, até o momento, se mantém
alinhado ao governo dos Estados Unidos, que não está no ACT Accelerator, mas,
dada a forma como o governo americano trata as questões de propriedade
intelectual, não há nenhuma garantia de que os brasileiros se beneficiariam
caso uma empresa americana desenvolva a vacina.</p>



<p>&#8220;Temos que desenvolver nossa própria
vacina, estamos atrás da fila, não estamos envolvidos com a União Europeia. O
país que desenvolver a vacina vai priorizar seu povo, seus associados e,
depois, quem pagar mais&#8221;, projetou o imunologista Gustavo Cabral.</p>



<h2>Por que a demora?</h2>



<p>Especialistas dizem
que as vacinas demoram, em média, dez anos para ficarem disponíveis ao público
após o início dos estudos.</p>



<p>Uma vacina ideal protege contra
infecções, impede a propagação e faz tudo isso com segurança. Ou seja, é
preciso que os efeitos colaterais sejam todos previstos e administrados pelos
agentes licenciadores, evitando que as consequências sejam ainda mais perigosas
para os infectados.</p>



<p>&#8220;O exército americano desenvolveu
uma vacina usando vírus atenuado contra a chikungunya. Quando estava na fase 2,
perto do estudo de larga escala e de licenciar para seres humanos, descobriram
que 6% ou 8% dos vacinados desenvolvia fase mais crítica da doença. Em termos
técnicos, se a gente pula de fase, quando chega bem próximo, precisa retomar
tudo de novo&#8221;, exemplificou Gustavo Cabral.</p>



<h2>E o
que fazer sem vacina?</h2>



<p>Enquanto não há
vacina, a busca é por medicações que possam diminuir a taxa de mortalidade e,
portanto, recuperar infectados pelo vírus SARS-Cov-2. O ensaio clínico
iternacional Solidarity, da OMS, é desenvolvido também no Brasil pela Fiocruz
em 18 hospitais e 12 estados, com pesquisa de diferentes medicações.</p>



<p>Medicamentos usados para outros tratamentos podem ser adequados para combater o Covid-19. A adaptação, porém, também exige muita pesquisa e precisa ter erros minimizados.</p>



<p>Fonte: G1</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/&#038;t=133%20candidatas%20a%20vacina%20de%20Covid-19%20desafiam%20o%20tempo" class="social-share-link" title="Compartilhar &quot;133 candidatas a vacina de Covid-19 desafiam o tempo&quot; via Facebook" data-network-name="facebook" data-share-title="133 candidatas a vacina de Covid-19 desafiam o tempo" data-share-url="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=133%20candidatas%20a%20vacina%20de%20Covid-19%20desafiam%20o%20tempo%20https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" class="social-share-link" title="Compartilhar &quot;133 candidatas a vacina de Covid-19 desafiam o tempo&quot; via Twitter" data-network-name="twitter" data-share-title="133 candidatas a vacina de Covid-19 desafiam o tempo" data-share-url="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/&#038;t=133%20candidatas%20a%20vacina%20de%20Covid-19%20desafiam%20o%20tempo" class="social-share-link" title="Compartilhar &quot;133 candidatas a vacina de Covid-19 desafiam o tempo&quot; via Google +" data-network-name="googleplus" data-share-title="133 candidatas a vacina de Covid-19 desafiam o tempo" data-share-url="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" data-a2a-title="133 candidatas a vacina de Covid-19 desafiam o tempo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2F133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo%2F&amp;linkname=133%20candidatas%20a%20vacina%20de%20Covid-19%20desafiam%20o%20tempo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #46a535;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/pentagono-preve-vacina-contra-a-covid-19-ate-o-fim-do-ano/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Pentágono prevê vacina contra a Covid-19 até o fim do ano</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-de-bambui-publica-novo-decreto-sobre-funcionamento-do-comercio/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Prefeitura de Bambuí publica novo decreto sobre funcionamento do comércio</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-06.gif" /></a></div><div class="g-col b-12 a-3"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-29.png" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/index.php/noticias/direito/11785-curso-de-direito-do-unifor-mg-e-o-terceiro-que-mais-aprova-no-exame-da-ordem-entre-as-instituicoes-privadas-de-minas-conforme-indica-estudo-nacional" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-21.jpg" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/operacao-de-combate-a-sonegacao-fiscal-cumpre-mandados-em-formiga-e-piumhi/" title="Operação de combate à sonegação fiscal cumpre mandados em Formiga e Piumhi" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo-440x264.png" alt="Operação de combate à sonegação fiscal cumpre mandados em Formiga e Piumhi" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/operacao-de-combate-a-sonegacao-fiscal-cumpre-mandados-em-formiga-e-piumhi/">Operação de combate à sonegação fiscal cumpre mandados em Formiga e Piumhi</a></h4>
									<p class="date"><span class="updated">10 de março de 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-educacao-divulga-edital-de-processo-seletivo/" title="Secretaria de Educação divulga edital de processo seletivo" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/02/processo-seletivo-440x264.jpg" alt="Secretaria de Educação divulga edital de processo seletivo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-educacao-divulga-edital-de-processo-seletivo/">Secretaria de Educação divulga edital de processo seletivo</a></h4>
									<p class="date"><span class="updated">3 de abril de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/escola-jose-joao-de-melo-ganha-novo-jardim/" title="Escola José João de Melo ganha novo jardim" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/Jaraguá6-440x264.jpeg" alt="Escola José João de Melo ganha novo jardim" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/escola-jose-joao-de-melo-ganha-novo-jardim/">Escola José João de Melo ganha novo jardim</a></h4>
									<p class="date"><span class="updated">12 de janeiro de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/feriadao-de-7-de-setembro-tera-restricao-de-veiculos-de-carga-nas-rodovias-mineiras/" title="Feriadão de 7 de Setembro terá restrição de veículos de carga nas rodovias mineiras" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/09/feriado-440x264.jpg" alt="Feriadão de 7 de Setembro terá restrição de veículos de carga nas rodovias mineiras" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/feriadao-de-7-de-setembro-tera-restricao-de-veiculos-de-carga-nas-rodovias-mineiras/">Feriadão de 7 de Setembro terá restrição de veículos de carga nas rodovias mineiras</a></h4>
									<p class="date"><span class="updated">6 de setembro de 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading lazy">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-163169">
					<iframe title="esclarecimento da Prefeitura" width="1080" height="810" src="https://www.youtube.com/embed/Zfrd3bQE7dE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-162180">
					<iframe title="Ônibus estraga sobre a passagem de nível no Santo Antônio" width="1080" height="608" src="https://www.youtube.com/embed/EGKlYkS-9ms?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/onibus-em-linha-ferrea-.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-161914">
					<iframe title="Casos de Covid 19 em Formiga" width="1080" height="608" src="https://www.youtube.com/embed/2A8QgbmsNmQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/comunicado-covid-19.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-esclarece-projecoes-divulgadas-para-a-covid-19-em-formiga/" data-video-id="163169" class="title">Prefeitura discorda de números trazidos a público por órgãos de imprensa e garante que não há motivos para alarmismo</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/onibus-apresenta-problemas-mecanicos-sobre-passagem-de-nivel-no-santo-antonio/" data-video-id="162180" class="title">Ônibus apresenta problemas sobre passagem de nível no Santo Antônio</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/dois-obitos-de-idosos-por-covid-19-em-formiga-sao-descartados/" data-video-id="161914" class="title">Dois óbitos de idosos por Covid-19 em Formiga são descartados</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/policia-investiga-cazares-apos-festa-jogador-se-manifesta-em-rede-social/" title="Polícia investiga Cazares após festa; jogador se manifesta em rede social" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/06/cazares-150x150.jpg" alt="Polícia investiga Cazares após festa; jogador se manifesta em rede social" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/policia-investiga-cazares-apos-festa-jogador-se-manifesta-em-rede-social/" class="title">Polícia investiga Cazares após festa; jogador se manifesta em rede social</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 11:00 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-de-bambui-publica-novo-decreto-sobre-funcionamento-do-comercio/" title="Prefeitura de Bambuí publica novo decreto sobre funcionamento do comércio" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/06/bambui-150x150.jpg" alt="Prefeitura de Bambuí publica novo decreto sobre funcionamento do comércio" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-de-bambui-publica-novo-decreto-sobre-funcionamento-do-comercio/" class="title">Prefeitura de Bambuí publica novo decreto sobre funcionamento do comércio</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 10:48 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" title="133 candidatas a vacina de Covid-19 desafiam o tempo" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/03/Coronavirus-Freepik-150x150.jpg" alt="133 candidatas a vacina de Covid-19 desafiam o tempo" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/133-candidatas-a-vacina-de-covid-19-desafiam-o-tempo/" class="title">133 candidatas a vacina de Covid-19 desafiam o tempo</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 10:32 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/pentagono-preve-vacina-contra-a-covid-19-ate-o-fim-do-ano/" title="Pentágono prevê vacina contra a Covid-19 até o fim do ano" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/coronavirus-150x150.jpg" alt="Pentágono prevê vacina contra a Covid-19 até o fim do ano" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/pentagono-preve-vacina-contra-a-covid-19-ate-o-fim-do-ano/" class="title">Pentágono prevê vacina contra a Covid-19 até o fim do ano</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 10:17 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mentiras-versoes-e-lorotas/" title="Mentiras, Versões e Lorotas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/10/logo-UN-150x150.jpg" alt="Mentiras, Versões e Lorotas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/mentiras-versoes-e-lorotas/" class="title">Mentiras, Versões e Lorotas</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 10:10 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/artigos/" rel="tag">Artigos</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tremor-de-terra-atinge-o-chile-mas-sem-vitimas/" title="Tremor de terra atinge o Chile, mas sem vítimas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/02/logo-UN-150x150.jpg" alt="Tremor de terra atinge o Chile, mas sem vítimas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/tremor-de-terra-atinge-o-chile-mas-sem-vitimas/" class="title">Tremor de terra atinge o Chile, mas sem vítimas</a>
										<div class="post-meta">
						<span class="updated">03/06/20 - 10:02 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=55b09ba116" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>

<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/ef417.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/noticia\/primeiro-exame-de-jair-bolsonaro-testa-positivo-para-coronavirus":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/9c462.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"e4c53d4056","timeline_nonce":"aeb3aaabe3","blog_feed_nonce":"1deb4403d6","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>





<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/fdc3b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d24956b649","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"717973d32c","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"164188","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/97a16.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>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</script><script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 138/174 queries in 0.121 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2020-06-03 11:49:56 by W3 Total Cache
-->