<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	
	<link rel="pingback" href="https://www.ultimasnoticias.inf.br/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Adolescente é apreendido com drogas no bairro Industrial - Últimas Notícias</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1278,1360] -->
<meta name="description"  content="O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Adolescente é apreendido com drogas no bairro Industrial" href="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">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</style><style type="text/css" media="all">.h5ab-print-button-container{width:100%;margin:10px 0}.h5ab-print-button-container:after{content:"";display:block;clear:both}.h5ab-print-button{cursor:pointer;margin:0!important}.h5ab-print-button .fa-print.fa-lg+span{font-size:100%!important}.h5ab-print-button .fa-print.fa-2x+span{font-size:125%!important}.h5ab-print-button .fa-print.fa-3x+span{font-size:150%!important}.h5ab-print-button-left{float:left}.h5ab-print-button-right{float:right}.h5ab-print-meta-info{font-size:10px;color:red}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.sa-source-wrapper{clear:both;height:auto;overflow:hidden}.sa-source-wrapper strong{float:left}.sa-source-wrapper p.news-source{float:left;padding-left:5px}.sa-source-wrapper ul{clear:both}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext" type="text/css" media="all" /><link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Voos que ligam BH ao interior ficarão mais baratos' href='https://www.ultimasnoticias.inf.br/noticia/voos-que-ligam-bh-ao-interior-ficarao-mais-baratos/' />
<link rel='next' title='Câmara oferece vaga de estágio para alunos do Curso de Direito' href='https://www.ultimasnoticias.inf.br/noticia/camara-oferece-vaga-de-estagio-para-alunos-do-curso-de-direito/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=55328' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fadolescente-e-apreendido-com-drogas-no-bairro-industrial-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fadolescente-e-apreendido-com-drogas-no-bairro-industrial-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-4 { min-width:0px; max-width:950px; }
	.b-4 { margin:0px; }
	.g-5 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-6 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-8 { min-width:0px; max-width:950px; }
	.b-8 { margin:0px; }
	.g-9 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-10 { min-width:0px; max-width:950px; }
	.b-10 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 11.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 14.000000px;
            line-height: 27.500000px;
            width: 27.500000px;
            height: 27.500000px;
        }
        #et-info .et-cart {
            padding: 8.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 6.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            width: 110.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.500000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">
#et-info .et-top-search .et-search-field::-webkit-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">
#et-info .et-top-search .et-search-field:-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">
#et-info .et-top-search .et-search-field::-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">
#et-info .et-top-search .et-search-field:-ms-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: rgba(188,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover {
	color: rgba(0,0,0,0.6);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 61.2px;
					margin: 29.4px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 52px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30.6px;
					margin: 14.7px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" id="et-custom-css">
.et_pb_gallery .et-pb-slider-arrows a.et-pb-arrow-prev, a.et-pb-arrow-next { background-color: rgba(255, 255, 255, 0.75); }
.h5ab-print-button-container { padding-top: 5% !important; }

._5lm5._2pi3._3-8y {
    display: none !important;
}

@media screen and (max-width: 770px) {
.with_sidebar .posts-blog-feed-module .paginated_content .paginated_page[data-columns]::before {
color: transparent;
position: absolute;
}}

.wdpu-content .sa-source-wrapper { display: none; }
.sa-source-wrapper { padding: 0px !important; margin-top: -25px !important; }

.post-content.entry-content {
    width: 100% !important;
    padding-right: 15px;
}

#et-info .et-top-search .et-search-field {
    width: 160px;
    padding-right: 30px;
}

.rating-stars {
    display: none !important;
}

.et_pb_row { padding: 2% 0 0 0 !important; }

nav.post-nav {
    display: none !important;
}

.single-post .post .post-thumbnail {
pointer-events: none!important;
cursor
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Adolescente é apreendido com drogas no bairro Industrial"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes."/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/2016-11-22-TRAFICO-IDUSTRIAL.jpg"/>
  <meta property="article:published_time" content="2016-11-22T13:50:43+00:00"/>
  <meta property="article:modified_time" content="2016-11-22T14:13:49+00:00" />
  <meta property="og:updated_time" content="2016-11-22T14:13:49+00:00" />
  <meta property="article:section" content="Policial"/>
  <meta property="article:publisher" content="http://www.facebook.com/ultimasn"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Adolescente é apreendido com drogas no bairro Industrial"/>
  <meta itemprop="description" content="O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes."/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/2016-11-22-TRAFICO-IDUSTRIAL.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Adolescente é apreendido com drogas no bairro Industrial"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/"/>
  <meta name="twitter:description" content="O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.5 -->

</head>
<body class="single single-post postid-55328 single-format-standard et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-55328" class="module single-post-module post-55328 post type-post status-publish format-standard has-post-thumbnail hentry category-policial et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads">
								<div class="g g-8"><div class="g-col b-8 a-17"><a class="gofollow" data-track="MTcsOCwxLDYw" href="http://www.cemetraformiga.com.br/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/cemetra-3.gif" /></a></div></div>								<div class="g g-10"><div class="g-col b-10 a-36"><a class="gofollow" data-track="MzYsMTAsMSw2MA==" href="http://www.formusica.com.br/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/formusica-1.gif" /></a></div></div>								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3003645716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">22/11/16 - 01:50 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1>Adolescente é apreendido com drogas no bairro Industrial</h1>
								<div class="post-excerpt">
									<p><p>O jovem de 15 anos, é conhecido no meio policial por envolvimento em diversos crimes. </p>
</p>
								</div>
							</div>
														
														
																					
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				<div class="et_pb_column et_pb_column_1_2  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
<p><strong>Da Redação</strong></p>
<p>Um adolescente de 15 anos, conhecido no meio policial por envolvimento em diversos crimes, foi apreendido nesta segunda-feira (21). A abordagem foi feita durante policiamento pela rua Pedro Ferreira da Costa, no bairro Industrial.</p>
<p>Durante busca pessoal, foi encontrada uma pedra de crack embalada pronta para o comércio. Em seguida, os militares deslocaram até a residência do menor na mesma rua em que ele foi abordado.</p>
<p>Nas buscas pela casa, foram apreendidos uma porção fracionada de maconha e um tablete da mesma substância que segundo o menor, poderia render 20 cigarros.</p>
<p>O menor foi apreendido e encaminhado para a Polícia Civil, juntamente com o material apreendido.</p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_1">
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_image_sticky">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/2016-11-22-TRAFICO-IDUSTRIAL.jpg" alt="" />
			
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda et_pb_text_1">
				
<p>(Foto: Divulgação/PM)</p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">Polícia Militar</p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/&#038;t=Adolescente%20%C3%A9%20apreendido%20com%20drogas%20no%20bairro%20Industrial" class="social-share-link" title="Compartilhar &quot;Adolescente é apreendido com drogas no bairro Industrial&quot; via Facebook" data-network-name="facebook" data-share-title="Adolescente é apreendido com drogas no bairro Industrial" data-share-url="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Adolescente%20%C3%A9%20apreendido%20com%20drogas%20no%20bairro%20Industrial%20https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/" class="social-share-link" title="Compartilhar &quot;Adolescente é apreendido com drogas no bairro Industrial&quot; via Twitter" data-network-name="twitter" data-share-title="Adolescente é apreendido com drogas no bairro Industrial" data-share-url="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/&#038;t=Adolescente%20%C3%A9%20apreendido%20com%20drogas%20no%20bairro%20Industrial" class="social-share-link" title="Compartilhar &quot;Adolescente é apreendido com drogas no bairro Industrial&quot; via Google +" data-network-name="googleplus" data-share-title="Adolescente é apreendido com drogas no bairro Industrial" data-share-url="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="55328" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #383838;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/voos-que-ligam-bh-ao-interior-ficarao-mais-baratos/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Voos que ligam BH ao interior ficarão mais baratos</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/camara-oferece-vaga-de-estagio-para-alunos-do-curso-de-direito/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Câmara oferece vaga de estágio para alunos do Curso de Direito</span></a>								</div>
							</div>
						</nav>
						<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar photo">
									<img alt='' src='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/priscila/" rel="author" title="View all posts by Priscila Rocha">Priscila Rocha</a></h4>
									<p class="note">Jornalista formada pela Puc Minas</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						<div class="posts-ads">
							<div class="g g-9"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="Niw5LDEsNjA=" href="https://www.ultimasnoticias.inf.br/anuncie/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/ultimas-noticias-1.jpg" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsivo Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="7527932519"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/ladroes-amarram-vitimas-e-fazem-limpa-em-casa-localizada-na-zona-rural-de-formiga/" title="Ladrões amarram vítimas e fazem “limpa” em casa localizada na zona rural de Formiga" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Ladrões amarram vítimas e fazem “limpa” em casa localizada na zona rural de Formiga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/ladroes-amarram-vitimas-e-fazem-limpa-em-casa-localizada-na-zona-rural-de-formiga/">Ladrões amarram vítimas e fazem “limpa” em casa localizada na zona rural de Formiga</a></h4>
									<p class="date"><span class="updated">18 de dezembro de 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/casal-e-preso-com-drogas-em-arcos/" title="Casal é preso com drogas em Arcos" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/03/Casal-é-preso-em-Arcos-por-tráfico-de-drogas-440x264.jpg" alt="Casal é preso com drogas em Arcos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/casal-e-preso-com-drogas-em-arcos/">Casal é preso com drogas em Arcos</a></h4>
									<p class="date"><span class="updated">19 de março de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/jovem-finge-ter-sido-estuprada-para-ter-acesso-a-medicamentos-fornecidos-pelo-sus/" title="Jovem finge ter sido estuprada para ter acesso a medicamentos  fornecidos pelo SUS" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Jovem finge ter sido estuprada para ter acesso a medicamentos  fornecidos pelo SUS" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/jovem-finge-ter-sido-estuprada-para-ter-acesso-a-medicamentos-fornecidos-pelo-sus/">Jovem finge ter sido estuprada para ter acesso a medicamentos  fornecidos pelo SUS</a></h4>
									<p class="date"><span class="updated">5 de abril de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/pm-apreende-mais-de-60-pinos-de-cocaina-em-boate/" title="PM apreende mais de 60 pinos de cocaína em boate" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="PM apreende mais de 60 pinos de cocaína em boate" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/pm-apreende-mais-de-60-pinos-de-cocaina-em-boate/">PM apreende mais de 60 pinos de cocaína em boate</a></h4>
									<p class="date"><span class="updated">27 de janeiro de 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_social_followers-3" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Siga-nos</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/ultimasn"></a>
						<a href="https://www.facebook.com/ultimasn" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/user/novaimprensa"></a>
						<a href="https://www.youtube.com/user/novaimprensa" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-6" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle">Publicidade</h4><div class="g g-2"><div class="g-col b-2 a-16"><a class="gofollow" data-track="MTYsMiwxLDYw" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/unifor-3.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-33"><a class="gofollow" data-track="MzMsMiwxLDYw" href="https://www.facebook.com/eufrasioautopecas/photos/pcb.860571310742106/860570584075512/?type=3&theater" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/eufrasio-3.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-13"><a class="gofollow" data-track="MTMsMiwxLDYw" href="https://www.facebook.com/profile.php?id=100007840996055" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/sicoob-1.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-32"><a class="gofollow" data-track="MzIsMiwxLDYw" href="https://www.facebook.com/almeidacontabilfga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/almeidacontabil-1.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-19"><a class="gofollow" data-track="MTksMiwxLDYw" href="http://acifcdl.com/cdl-informa/noticias/item/559-formiga-tera-um-show-de-natal" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/acif-9.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-10"><a class="gofollow" data-track="MTAsMiwxLDYw" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/mauricio-canto-2.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-34"><a class="gofollow" data-track="MzQsMiwxLDYw" href="https://www.facebook.com/lojaeletricaformiga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/loja-eletrica-1.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="a-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Arranha-Céu Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1261072914"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-53320">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/UZoT57ceBBY?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/10/placa-site.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-52833">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/TQAUPvI3CSI?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/10/eugênio.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-50693">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/mN-iHRCn9rU?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/08/carreta-1.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tjmg-inaugura-centro-de-solucao-de-conflitos-em-formiga/" data-video-id="53320" class="title">TJMG inaugura Centro de Solução de Conflitos em Formiga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/em-entrevista-eugenio-vilela-fala-sobre-a-vitoria-expressiva-nas-eleicoes-em-formiga/" data-video-id="52833" class="title">Em entrevista, Eugênio Vilela fala sobre a vitória expressiva nas eleições em Formiga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/50693/" data-video-id="50693" class="title">Motorista perde controle de direção e carreta tomba na BR-354</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/caixa-economica-quer-reduzir-quadro-em-10-mil-funcionarios/" title="Caixa Econômica quer reduzir quadro em 10 mil funcionários" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/caixa-150x150.jpg" alt="Caixa Econômica quer reduzir quadro em 10 mil funcionários" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/caixa-economica-quer-reduzir-quadro-em-10-mil-funcionarios/" class="title">Caixa Econômica quer reduzir quadro em 10 mil funcionários</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 02:00 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/camara-oferece-vaga-de-estagio-para-alunos-do-curso-de-direito/" title="Câmara oferece vaga de estágio para alunos do Curso de Direito" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/02/camara-fachada-7-150x150.jpg" alt="Câmara oferece vaga de estágio para alunos do Curso de Direito" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/camara-oferece-vaga-de-estagio-para-alunos-do-curso-de-direito/" class="title">Câmara oferece vaga de estágio para alunos do Curso de Direito</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 01:53 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/" title="Adolescente é apreendido com drogas no bairro Industrial" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/2016-11-22-TRAFICO-IDUSTRIAL-150x150.jpg" alt="Adolescente é apreendido com drogas no bairro Industrial" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/adolescente-e-apreendido-com-drogas-no-bairro-industrial-2/" class="title">Adolescente é apreendido com drogas no bairro Industrial</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 01:50 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/voos-que-ligam-bh-ao-interior-ficarao-mais-baratos/" title="Voos que ligam BH ao interior ficarão mais baratos" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/08/aviao-150x150.jpeg" alt="Voos que ligam BH ao interior ficarão mais baratos" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/voos-que-ligam-bh-ao-interior-ficarao-mais-baratos/" class="title">Voos que ligam BH ao interior ficarão mais baratos</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 01:47 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/jovem-mata-irmao-com-um-golpe-de-navalha-no-pescoco-em-japaraiba/" title="Jovem de 21 anos morre após receber golpe de navalha no pescoço" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/Japaraíba-150x150.jpg" alt="Jovem de 21 anos morre após receber golpe de navalha no pescoço" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/jovem-mata-irmao-com-um-golpe-de-navalha-no-pescoco-em-japaraiba/" class="title">Jovem de 21 anos morre após receber golpe de navalha no pescoço</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 11:18 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/pf-faz-operacao-contra-pornografia-infantil-em-mg-e-mais-15-estados/" title="PF faz operação contra pornografia infantil em MG e mais 15 Estados" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/PF-150x150.jpg" alt="PF faz operação contra pornografia infantil em MG e mais 15 Estados" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/pf-faz-operacao-contra-pornografia-infantil-em-mg-e-mais-15-estados/" class="title">PF faz operação contra pornografia infantil em MG e mais 15 Estados</a>
										<div class="post-meta">
						<span class="updated">22/11/16 - 10:30 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2016 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_image_0 { text-align: center; }
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","rating_nonce":"5a6bd0f14a","timeline_nonce":"4a9d2424d5","blog_feed_nonce":"99d1975c0c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c1be126fca","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"c93ac92965","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"55328","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.17'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Adolescente é apreendido com drogas no bairro Industrial</h1>' + "<div class=\"et_pb_section  et_pb_section_1 et_section_regular\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\t\n\t\t\t\t\t<div class=\" et_pb_row et_pb_row_1\">\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_column et_pb_column_1_2  et_pb_column_2\">\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2\">\n\t\t\t\t\n<p><strong>Da Reda\u00e7\u00e3o<\/strong><\/p>\n<p>Um adolescente de 15 anos, conhecido no meio policial por envolvimento em diversos crimes, foi apreendido nesta segunda-feira (21). A abordagem foi feita durante policiamento pela rua Pedro Ferreira da Costa, no bairro Industrial.<\/p>\n<p>Durante busca pessoal, foi encontrada uma pedra de crack embalada pronta para o com\u00e9rcio. Em seguida, os militares deslocaram at\u00e9 a resid\u00eancia do menor na mesma rua em que ele foi abordado.<\/p>\n<p>Nas buscas pela casa, foram apreendidos uma por\u00e7\u00e3o fracionada de maconha e um tablete da mesma subst\u00e2ncia que segundo o menor, poderia render 20 cigarros.<\/p>\n<p>O menor foi apreendido e encaminhado para a Pol\u00edcia Civil, juntamente com o material apreendido.<\/p>\n\n\t\t\t<\/div> <!-- .et_pb_text -->\n\t\t\t<\/div> <!-- .et_pb_column --><div class=\"et_pb_column et_pb_column_1_2  et_pb_column_3\">\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_1 et_always_center_on_mobile et_pb_image_sticky\">\n\t\t\t\t<img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/2016\/11\/2016-11-22-TRAFICO-IDUSTRIAL.jpg\" alt=\"\" \/>\n\t\t\t\n\t\t\t<\/div><div class=\"et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda et_pb_text_3\">\n\t\t\t\t\n<p>(Foto: Divulga\u00e7\u00e3o\/PM)<\/p>\n\n\t\t\t<\/div> <!-- .et_pb_text -->\n\t\t\t<\/div> <!-- .et_pb_column -->\n\t\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_row -->\n\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_section --><div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>IMPRIMIR<\/span><\/div><\/div>\n<div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\">Pol\u00edcia Militar<\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
