<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='147502';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado - Últimas Notícias</title>

<!-- All in One SEO Pack 3.3.3 por Michael Torbert de Semper Fi Web Design[1337,1458] -->
<meta name="description"  content="Cães começam a treinar com os agentes desde filhotes para aprenderem a obedecer aos comandos; animais ajudam em trabalhos de contenção e nas buscas por ilícitos" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/","inLanguage":"pt-BR","name":"Agentes bons de faro: cachorros ajudam na rotina de seguran\u00e7a das unidades prisionais do Estado","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/c\u00e3o-policial.jpg","width":940,"height":350,"caption":"- Foto: Dirceu Aur\u00e9lio / Divulga\u00e7\u00e3o / Sejusp"},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#primaryimage"},"datePublished":"2019-12-19T16:49:56-03:00","dateModified":"2019-12-19T16:49:58-03:00","description":"C\u00e3es come\u00e7am a treinar com os agentes desde filhotes para aprenderem a obedecer aos comandos; animais ajudam em trabalhos de conten\u00e7\u00e3o e nas buscas por il\u00edcitos"},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author"},"headline":"Agentes bons de faro: cachorros ajudam na rotina de seguran\u00e7a das unidades prisionais do Estado","datePublished":"2019-12-19T16:49:56-03:00","dateModified":"2019-12-19T16:49:58-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Estadual","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/c\u00e3o-policial.jpg","width":940,"height":350,"caption":"- Foto: Dirceu Aur\u00e9lio / Divulga\u00e7\u00e3o / Sejusp"}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author","name":"Lorene Pedrosa","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lorene Pedrosa"}}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/uploads/advgb/custom_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=5.3.2' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1576612807' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"agentesbonsdefarocachorrosajudamnarotinadesegurancadasunidadesprisionaisdoestado"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deputados aprovam pensão mensal de um salário mínimo para crianças com microcefalia' href='https://www.ultimasnoticias.inf.br/noticia/deputados-aprovam-pensao-mensal-de-um-salario-minimo-para-criancas-com-microcefalia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=147502' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fagentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fagentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9197096080774190",
          enable_page_level_ads: true
     });
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global-15766129523815.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial.jpg"/>
  <meta property="og:image:width" content="940"/>
  <meta property="og:image:height" content="350"/>
  <meta property="article:published_time" content="2019-12-19T13:49:56-03:00"/>
  <meta property="article:modified_time" content="2019-12-19T13:49:58-03:00" />
  <meta property="og:updated_time" content="2019-12-19T13:49:58-03:00" />
  <meta property="article:section" content="Estadual"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado"/>
  <meta itemprop="headline" content="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial.jpg"/>
  <meta itemprop="datePublished" content="2019-12-19"/>
  <meta itemprop="dateModified" content="2019-12-19T13:49:58-03:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-147502 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-147502" class="module single-post-module post-147502 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-05.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-102"><a href="http://kione.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/simetria-01.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-114"><a href="https://www.instagram.com/postoareiasbrancas/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/posto-areias-brancas-04.gif" /></a></div><div class="g-col b-13 a-112"><a href="https://www.instagram.com/fontedosretalhos/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/fonte-dos-retalhos-02.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-104"><a href="https://www.instagram.com/hfor.oficial/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cof-01.gif" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">19/12/19 - 01:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a></p>
								</div>
								<h1 class="entry-title">Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado</h1>
								
																<div class="post-excerpt">
									<p><p>Cães começam a treinar com os agentes desde filhotes para aprenderem a obedecer aos comandos; animais ajudam em trabalhos de contenção e nas buscas por ilícitos</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" class="featured-image">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial.jpg" alt="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" />
			</a>							</div>
									
														<div class="legenda-principal">
								- Foto: Dirceu Aurélio / Divulgação / Sejusp							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div>
<p>Eles não usam algemas, farda ou armas de fogo, mas têm conduta e disciplina exemplares. Em alerta ao primeiro sinal de comando, estão sempre preparados para entrar em ação. Com seus sentidos aguçados, os cães que auxiliam no trabalho de segurança nas unidades prisionais do Estado são os parceiros ideais na busca por materiais ilícitos e na contenção de possíveis agitações ou fugas.</p>



<p>A presença dos cães nas equipes de polícias ou agentes de segurança penitenciários é rotineira em todo o mundo. Esses cachorros passam por treinamentos especiais para poderem assumir seus “cargos” em cada uma das corporações, de acordo com a função que irão desempenhar. No Departamento Penitenciário de Minas Gerais (Depen MG), da Secretaria de Estado de Justiça e Segurança Pública (Sejusp), os cães são usados em situações de faro, segurança, imobilização e captura.</p>



<p>O cão de faro é especialista em localizar materiais ilícitos como drogas, aparelhos celulares ou explosivos que por ventura tenham entrado nas unidades prisionais. Já o cão de captura é usado nas rondas de rotina ou na escolta durante o banho de sol auxiliando em possíveis contenções, impedindo tentativas de fuga e, até mesmo, na busca e captura de foragidos.</p>



<p>Atuando no sistema prisional com cães há mais de 16 anos, o coordenador do canil central do Depen MG, Fábio Hespanha, explica que todos os cães são treináveis, mas para o trabalho na segurança algumas raças são mais aptas do que outras. “As raças que trabalhamos no sistema prisional em Minas são, em sua maioria, pastor alemão, pastor belga malinois e rottweiler. Tanto os machos quanto as fêmeas são treinados, respeitando sempre o porte e a aptidão maior de cada raça”, detalha.</p><div class="UtWjfnXx"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/dxinformatica-02.jpg" /></a></p>
<p style="text-align:center"><a href="https://www.instagram.com/monumentalcontabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/monumental-02.gif" /></a></p>
</div>
</div>
</div>
</div></div>



<p>Para o trabalho de faro são usados os pastores alemães e belgas malinois por serem raças consideradas sociáveis, com a força e a resistência adequadas às atividades. Já os rottweilers são usados no combate à subversão da ordem, revistas e tentativas de fuga, considerando o efeito psicológico, imposto pelo porte físico e pela força característicos da raça.</p>



<p>Atualmente, a maioria dos cães que trabalham no sistema prisional são crias dos canis das unidades e começam os treinamentos ainda filhotes, com mais ou menos dois meses de idade. No início, eles aprendem obediência de comandos básicos e socialização com os agentes. Conforme vão crescendo recebem treinamentos específicos para as funções que vão desempenhar.</p>



<p>Segundo Hespanha, o treinamento é uma espécie de brincadeira, um desafio, em que são despertadas e fortalecidas suas habilidades. “Nós buscamos estimular, sempre por meios de brincadeiras, a coragem, a atenção, o interesse, a obediência e o preparo físico. Eles se divertem durante o treinamento. Assim, conquistamos a sua lealdade e despertamos as melhores características que cada cão tem em sua genética”, diz. </p>



<p>Hespanha explica também que o olfato desses animais é delicado e muito apurado. Eles conseguem facilmente discernir um odor específico, mesmo quando existe mais de um cheiro ao seu redor. Drogas, explosivos e equipamentos telefônicos (celulares, carregadores, chips, etc.) são os principais alvos de busca dos “cães agentes” nas penitenciárias.</p>



<p>Para executar bem essa função, durante o treinamento os cães farejadores são expostos a odores típicos de substâncias ou materiais que irão buscar. Esses elementos são escondidos em diversos objetos para treinar seus faros. Com o passar do tempo, o cão consegue captar o cheiro da droga mesmo se ela estiver misturada a outros componentes com cheiros distintos na intenção de disfarçar o odor do material ilícito. </p>



<p>“Esse treinamento auxilia muito nas buscas dentro de celas já que há uma mistura de cheiros nesses ambientes, como de alimentos e produtos de higiene pessoal, por exemplo”, diz.</p>



<p><strong>Rotina dos “cães agentes”</strong><br>Atualmente, cerca de 300 cães atuam em mais de 60 unidades prisionais do Estado. Os 360 agentes que lidam diretamente com esses cachorros passam por treinamentos elaborados pelo Grupo de Operações com Cães (GOC) do canil central do Depen, localizado no Presídio Antônio Dutra Ladeira, em Ribeirão das Neves, na Região Metropolitana de Belo Horizonte.</p>



<p>O Depen está padronizando os treinamentos e, por meio da Superintendência Educacional de Segurança Pública, foi oferecido o “Curso de Operações com Cães em Ambientes Carcerários em Mina Gerais”. O objetivo é capacitar os agentes penitenciários para que sejam capazes de identificar e atuar com destreza e segurança com os cães. </p>



<p>No curso, além de aprenderem a treinar e a atuar com os cães, os agentes são orientados a usar os cachorros somente em casos previstos pela lei e observando os direitos humanos e o uso diferenciado da força. A perspectiva é que em 2020 todos os agentes que atuam nos canis passem pelos treinamentos.</p>



<p>Na rotina dos canis alguns cuidados simples são indispensáveis, como estabelecer períodos de descanso durante os treinos, alimentação balanceada, disponibilizar água fresca, garantir a manutenção da limpeza dos boxes onde os cães ficam para evitar qualquer contaminação, além de prezar pelos exames rotineiros para monitorar e cuidar da saúde dos animais. </p>



<p>Assim como acontece em outros canis de unidades prisionais do Estado, os cães do canil central são doadores regulares de sangue para um hospital veterinário. “A cada quatro meses nossos parceiros caninos vão cumprir com o dever de cidadãos e auxiliam outros cães que precisem de sangue saudável”, conta Hespanha.</p>



<p><strong>Ajuda canina</strong><br>A cadela Chiara, de um ano e oito meses, é cria do canil central e filha de pais que também já eram da unidade. Na sua primeira operação de busca nas celas do Presídio Antônio Dutra Ladeira, ela encontrou cinco celulares e três carregadores que estavam escondidos em um buraco coberto por uma massa no chão de uma das celas. </p>



<p>Os agentes que acompanharam a revista com a cadela contaram que quando ela sinalizou o local, eles duvidaram que fosse possível ter algo ali. “Ela parou no local e ficou mostrando que havia algo, mas o chão estava tão alinhado que pensamos que ela estivesse enganada. Depois de mais uma circulada, ela voltou ao mesmo local e sinalizou novamente. Aí, checamos e descobrimos o buraco com o material ilícito”, contou o agente e adestrador do canil, Ivo Martins.</p>



<p>Além da atuação dentro das unidades prisionais, muitas vezes os cães são cedidos para atuar de forma integrada em operações com outras instituições como as polícias Militar, Civil, Rodoviária, Federal e a Guarda Municipal de alguns municípios.</p>



<p>No início do ano, o caso do sumiço de um idoso em Campanha, no Sul do estado, foi solucionado com o auxílio da experiente cadela Nina, uma pastor belga mailiois, do GOC da Penitenciária de Três Corações. O senhor, de 69 anos, que sofre de mal de Alzheimer, estava desaparecido por três dias quando foi encontrado pelos cães. Para auxiliar nas buscas foram utilizados uma peça de roupa e um chapéu do idoso para facilitar no reconhecimento do cheiro. </p>



<p>O senhor foi encontrado em uma região de matagal a cerca de 4 quilômetros de distância do asilo onde ficava. De acordo com a equipe que atuou nas buscas, o trabalho dos cães farejadores foi imprescindível na indicação dos rastros que levaram até o desaparecido.</p>



<p><strong>Aposentadoria</strong><br>Assim como para os humanos, chega um momento na vida dos cães que é hora de encerrar as atividades e ter o merecido descanso. A aposentadoria dos “cães agentes” acontece quando eles completam oito anos de trabalho ou dez anos de idade.</p>



<p>Na época do desligamento, os cães são disponibilizados para adoção. Primeiramente, eles ficam disponíveis para os agentes com quem trabalharam diretamente. Caso eles não tenham interesse, o processo é aberto para servidores de outras unidades e, por fim, para a sociedade civil. Hespanha conta que geralmente os próprios adestradores ficam com os cães. “A gente constrói uma relação de confiança, cumplicidade e amizade com eles que é difícil não querer mantê-los por perto”.<br></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div></p><div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">Segov MG</p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/&#038;t=Agentes%20bons%20de%20faro%3A%20cachorros%20ajudam%20na%20rotina%20de%20seguran%C3%A7a%20das%20unidades%20prisionais%20do%20Estado" class="social-share-link" title="Compartilhar &quot;Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado&quot; via Facebook" data-network-name="facebook" data-share-title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" data-share-url="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Agentes%20bons%20de%20faro%3A%20cachorros%20ajudam%20na%20rotina%20de%20seguran%C3%A7a%20das%20unidades%20prisionais%20do%20Estado%20https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" class="social-share-link" title="Compartilhar &quot;Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado&quot; via Twitter" data-network-name="twitter" data-share-title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" data-share-url="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/&#038;t=Agentes%20bons%20de%20faro%3A%20cachorros%20ajudam%20na%20rotina%20de%20seguran%C3%A7a%20das%20unidades%20prisionais%20do%20Estado" class="social-share-link" title="Compartilhar &quot;Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado&quot; via Google +" data-network-name="googleplus" data-share-title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" data-share-url="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" data-a2a-title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fagentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado%2F&amp;linkname=Agentes%20bons%20de%20faro%3A%20cachorros%20ajudam%20na%20rotina%20de%20seguran%C3%A7a%20das%20unidades%20prisionais%20do%20Estado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6ba5ea;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/deputados-aprovam-pensao-mensal-de-um-salario-minimo-para-criancas-com-microcefalia/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Deputados aprovam pensão mensal de um salário mínimo para crianças com microcefalia</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-3"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-23.png" /></a></div><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-05.gif" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-18.png" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/protesto-do-mst-termina-com-morte-de-caminhoneiro-na-br-381/" title="Protesto do MST termina com morte de caminhoneiro na BR-381" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/07/acidente-381-440x264.jpg" alt="Protesto do MST termina com morte de caminhoneiro na BR-381" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/protesto-do-mst-termina-com-morte-de-caminhoneiro-na-br-381/">Protesto do MST termina com morte de caminhoneiro na BR-381</a></h4>
									<p class="date"><span class="updated">17 de julho de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/morre-segundo-policial-atingido-por-tiro-de-fuzil-em-pompeu/" title="Morre segundo policial atingido por tiro de fuzil em Pompéu" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/policial-f-440x264.jpg" alt="Morre segundo policial atingido por tiro de fuzil em Pompéu" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/morre-segundo-policial-atingido-por-tiro-de-fuzil-em-pompeu/">Morre segundo policial atingido por tiro de fuzil em Pompéu</a></h4>
									<p class="date"><span class="updated">8 de dezembro de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/minas-aparece-entre-os-ultimos-em-ranking-de-transparencia/" title="Minas aparece entre os últimos em ranking de transparência" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/07/Minas-ICMS-440x264.jpg" alt="Minas aparece entre os últimos em ranking de transparência" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/minas-aparece-entre-os-ultimos-em-ranking-de-transparencia/">Minas aparece entre os últimos em ranking de transparência</a></h4>
									<p class="date"><span class="updated">17 de dezembro de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/multas-de-transito-e-ipva-podem-ser-parceladas-no-cartao-pela-web-mas-juros-assustam/" title="Multas de trânsito e IPVA podem ser parceladas no cartão pela web, mas juros assustam" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/IPVA-440x264.jpg" alt="Multas de trânsito e IPVA podem ser parceladas no cartão pela web, mas juros assustam" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/multas-de-transito-e-ipva-podem-ser-parceladas-no-cartao-pela-web-mas-juros-assustam/">Multas de trânsito e IPVA podem ser parceladas no cartão pela web, mas juros assustam</a></h4>
									<p class="date"><span class="updated">28 de agosto de 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-146879">
					<iframe title="Cemap - Débora Bessas" width="1080" height="608" src="https://www.youtube.com/embed/OqZTdPDnnQ4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cemap-capa.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-145432">
					<iframe title="Assalto em Formiga" width="1080" height="608" src="https://www.youtube.com/embed/RiFjkUbk5vg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/11/ASSALTO.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-145133">
					<iframe title="Manifestação em Divinópolis" width="1080" height="810" src="https://www.youtube.com/embed/S6llbMsV9ug?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/11/manifestação-em-divinópolis.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/cemap-completara-10-anos-oferecendo-apoio-a-150-criancas-de-formiga/" data-video-id="146879" class="title">Cemap completará 10 anos na atual sede oferecendo apoio a 150 crianças de Formiga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mulher-e-assaltada-por-motociclistas-e-tem-moto-roubada-em-formiga/" data-video-id="145432" class="title">Mulher é assaltada por motociclistas e tem moto roubada em Formiga; confira o vídeo</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/populares-fazem-manifestacao-contra-a-copasa-no-centro-de-divinopolis/" data-video-id="145133" class="title">Populares fazem manifestação contra a Copasa no Centro de Divinópolis</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" title="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/cão-policial-150x150.jpg" alt="Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/agentes-bons-de-faro-cachorros-ajudam-na-rotina-de-seguranca-das-unidades-prisionais-do-estado/" class="title">Agentes bons de faro: cachorros ajudam na rotina de segurança das unidades prisionais do Estado</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 01:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/deputados-aprovam-pensao-mensal-de-um-salario-minimo-para-criancas-com-microcefalia/" title="Deputados aprovam pensão mensal de um salário mínimo para crianças com microcefalia" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/11/congresso_nacional-150x150.jpg" alt="Deputados aprovam pensão mensal de um salário mínimo para crianças com microcefalia" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/deputados-aprovam-pensao-mensal-de-um-salario-minimo-para-criancas-com-microcefalia/" class="title">Deputados aprovam pensão mensal de um salário mínimo para crianças com microcefalia</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 01:39 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/homem-curado-de-cancer-terminal-morre-apos-sofrer-acidente-em-bh/" title="Homem curado de câncer terminal morre após sofrer acidente em BH" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/10/Castro-150x150.jpg" alt="Homem curado de câncer terminal morre após sofrer acidente em BH" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/homem-curado-de-cancer-terminal-morre-apos-sofrer-acidente-em-bh/" class="title">Homem curado de câncer terminal morre após sofrer acidente em BH</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 01:29 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/a-dois-dias-do-recesso-parlamentar-atividades-no-congresso-esfriam/" title="A dois dias do recesso parlamentar, atividades no Congresso esfriam" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/04/Brasilia-150x150.jpg" alt="A dois dias do recesso parlamentar, atividades no Congresso esfriam" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/a-dois-dias-do-recesso-parlamentar-atividades-no-congresso-esfriam/" class="title">A dois dias do recesso parlamentar, atividades no Congresso esfriam</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 11:53 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/brasil-tem-quase-135-mil-casos-confirmados-de-sarampo-em-2019-diz-ministerio-da-saude/" title="Brasil tem quase 13,5 mil casos confirmados de sarampo em 2019, diz Ministério da Saúde" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/10/SARAMPO-2-150x150.jpg" alt="Brasil tem quase 13,5 mil casos confirmados de sarampo em 2019, diz Ministério da Saúde" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/brasil-tem-quase-135-mil-casos-confirmados-de-sarampo-em-2019-diz-ministerio-da-saude/" class="title">Brasil tem quase 13,5 mil casos confirmados de sarampo em 2019, diz Ministério da Saúde</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 11:33 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/governo-da-alemanha-apoia-criminalizacao-de-terapia-de-conversao-para-gays/" title="Governo da Alemanha apoia criminalização de &#8216;terapia de conversão&#8217; para gays" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/Alemanha-150x150.jpg" alt="Governo da Alemanha apoia criminalização de &#8216;terapia de conversão&#8217; para gays" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/governo-da-alemanha-apoia-criminalizacao-de-terapia-de-conversao-para-gays/" class="title">Governo da Alemanha apoia criminalização de &#8216;terapia de conversão&#8217; para gays</a>
										<div class="post-meta">
						<span class="updated">19/12/19 - 11:28 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=8015824193" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"b38ccd9275","timeline_nonce":"d5b7e9cdc6","blog_feed_nonce":"1bee8dce9e","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8f4958d2f7","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"5260ddf950","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"147502","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>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</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 1.512 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-19 13:50:21 -->

<!-- Compression = gzip -->