<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='161765';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio - Últimas Notícias</title>

<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Design[1337,1440] -->
<meta name="description"  content="O desconto será no percentual de 15% no valor líquido da mensalidades" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/","inLanguage":"pt-BR","name":"Alunos do Unifor-MG e do Col\u00e9gio Unifor ter\u00e3o desconto na mensalidade de maio","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg","width":950,"height":617,"caption":"Foto: divulga\u00e7\u00e3o Unifor-MG"},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#primaryimage"},"datePublished":"2020-05-08T14:05:26-03:00","dateModified":"2020-05-08T14:08:01-03:00","description":"O desconto ser\u00e1 no percentual de 15% no valor l\u00edquido da mensalidades"},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author"},"headline":"Alunos do Unifor-MG e do Col\u00e9gio Unifor ter\u00e3o desconto na mensalidade de maio","datePublished":"2020-05-08T14:05:26-03:00","dateModified":"2020-05-08T14:08:01-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Formiga","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg","width":950,"height":617,"caption":"Foto: divulga\u00e7\u00e3o Unifor-MG"}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author","name":"Lorene Pedrosa","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lorene Pedrosa"}}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/114cd.css" media="all" />







<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/15cd2.css" media="all" />

<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/626c1.css" media="all" />




<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/78a52.js"></script>



<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"alunos_do_unifor_mg_e_do_colegio_unifor_terao_desconto_na_mensalidade_de_maio"}};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/4fe55.js"></script>

<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prova de títulos: Concurso Público da Prefeitura e Saae será retomado na segunda-feira' href='https://www.ultimasnoticias.inf.br/noticia/prova-de-titulos-concurso-publico-da-prefeitura-e-saae-sera-retomado-na-segunda-feira/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=161765' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Falunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Falunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1031898923534493"/>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9197096080774190",
          enable_page_level_ads: true
     });
</script>
<!-- BEGIN GAINWP v5.4.4 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/93fc0.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="617"/>
  <meta property="article:published_time" content="2020-05-08T11:05:26-03:00"/>
  <meta property="article:modified_time" content="2020-05-08T11:08:01-03:00" />
  <meta property="og:updated_time" content="2020-05-08T11:08:01-03:00" />
  <meta property="article:section" content="Formiga"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio"/>
  <meta itemprop="headline" content="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg"/>
  <meta itemprop="datePublished" content="2020-05-08"/>
  <meta itemprop="dateModified" content="2020-05-08T11:08:01-03:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-161765 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-161765" class="module single-post-module post-161765 post type-post status-publish format-standard has-post-thumbnail hentry category-formiga et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-05.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-116"><a href="https://www.ultimasnoticias.inf.br/delivery/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/delivery-01.png" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-104"><a href="https://www.instagram.com/hfor.oficial/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cof-02.gif" /></a></div><div class="g-col b-13 a-114"><a href="https://www.instagram.com/postoareiasbrancas/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/posto-areias-brancas-11.gif" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">08/05/20 - 11:05 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
								</div>
								<h1 class="entry-title">Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio</h1>
								
																<div class="post-excerpt">
									<p><p>O desconto será no percentual de 15% no valor líquido da mensalidades</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" class="featured-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20617'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13.jpg" alt="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: divulgação Unifor-MG							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div>
<p>A Fundação Educacional de Formiga-MG – Fuom divulgou nesta sexta-feira
(8), que concederá desconto de 15% para os alunos nas mensalidades de maio do
Centro Universitário de Formiga (<a href="http://www.uniformg.edu.br/images/Informativo2020/05.Maio/Resolucao_9_-_UNIFOR.pdf">Resolução
9</a>) e do Colégio UNIFOR – Unidades I e II (<a href="http://www.uniformg.edu.br/images/Informativo2020/05.Maio/Resolucao_10_-_Colégio.pdf">Resolução
10</a>).</p>



<p>As normas extraordinárias consideram a deliberação do Conselho
Superior de Normas e Diretrizes, em reunião do dia 04/05/2020, a pandemia do
coronavírus, a declaração de calamidade pública, além de outros fatores.</p>



<p>Todos os discentes, extraordinariamente, terão desconto na
mensalidade escolar de maio de 2020, no percentual de 15%, desde que o
pagamento seja efetuado, impreterivelmente, até o dia 31 de maio de 2020.</p>



<p>Na hipótese de o aluno usufruir de outros descontos, o benefício
ora concedido terá como base de cálculo o valor líquido a pagar (valor da
mensalidade deduzido dos demais descontos). O desconto mencionado, em hipótese
alguma, poderá ultrapassar 100% (cem por cento) da mensalidade, não sendo
devida qualquer devolução.</p><div class="nXJ5FC1G"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/dxinformatica-02.jpg" /></a></p>
</div>
</div>
</div>
</div></div>



<p>A Fuom também estabeleceu, excepcionalmente, o desconto de 25%
(vinte e cinco por cento) na mensalidade de maio do Clube UNIFOR, desde que o
pagamento seja efetuado até 31/05/2020.</p>



<p><a href="http://www.uniformg.edu.br/images/Informativo2020/05.Maio/Resolucao_9_-_UNIFOR.pdf">Resolução
9 – UNIFOR-MG</a></p>



<p><a href="http://www.uniformg.edu.br/images/Informativo2020/05.Maio/Resolucao_10_-_Colégio.pdf">Resolução
10 – Colégio UNIFOR – Unidades I e II</a></p>



<p><a href="http://www.uniformg.edu.br/images/Informativo2020/05.Maio/Resolucao_11_-_Clube_UNIFOR.pdf">Resolução
11 – Clube UNIFOR</a></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/&#038;t=Alunos%20do%20Unifor-MG%20e%20do%20Col%C3%A9gio%20Unifor%20ter%C3%A3o%20desconto%20na%20mensalidade%20de%20maio" class="social-share-link" title="Compartilhar &quot;Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio&quot; via Facebook" data-network-name="facebook" data-share-title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" data-share-url="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Alunos%20do%20Unifor-MG%20e%20do%20Col%C3%A9gio%20Unifor%20ter%C3%A3o%20desconto%20na%20mensalidade%20de%20maio%20https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" class="social-share-link" title="Compartilhar &quot;Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio&quot; via Twitter" data-network-name="twitter" data-share-title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" data-share-url="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/&#038;t=Alunos%20do%20Unifor-MG%20e%20do%20Col%C3%A9gio%20Unifor%20ter%C3%A3o%20desconto%20na%20mensalidade%20de%20maio" class="social-share-link" title="Compartilhar &quot;Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio&quot; via Google +" data-network-name="googleplus" data-share-title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" data-share-url="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" data-a2a-title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Falunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio%2F&amp;linkname=Alunos%20do%20Unifor-MG%20e%20do%20Col%C3%A9gio%20Unifor%20ter%C3%A3o%20desconto%20na%20mensalidade%20de%20maio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d83131;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/prova-de-titulos-concurso-publico-da-prefeitura-e-saae-sera-retomado-na-segunda-feira/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Prova de títulos: Concurso Público da Prefeitura e Saae será retomado na segunda-feira</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/index.php/noticias/direito/11785-curso-de-direito-do-unifor-mg-e-o-terceiro-que-mais-aprova-no-exame-da-ordem-entre-as-instituicoes-privadas-de-minas-conforme-indica-estudo-nacional" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-21.jpg" /></a></div><div class="g-col b-12 a-3"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-29.png" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-06.gif" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/colegio-santa-teresinha-comemora-a-semana-da-consciencia-negra/" title="Colégio Santa Teresinha comemora a Semana da Consciência Negra" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Colégio Santa Teresinha comemora a Semana da Consciência Negra" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/colegio-santa-teresinha-comemora-a-semana-da-consciencia-negra/">Colégio Santa Teresinha comemora a Semana da Consciência Negra</a></h4>
									<p class="date"><span class="updated">14 de novembro de 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/comemoracao/" title="Comemoração" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Comemoração" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/comemoracao/">Comemoração</a></h4>
									<p class="date"><span class="updated">14 de março de 2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/observadores-da-ponte-preta-avaliarao-os-craques-do-futuro-/" title="Observadores da Ponte Preta avaliarão os ?Craques do Futuro?" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Observadores da Ponte Preta avaliarão os ?Craques do Futuro?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/observadores-da-ponte-preta-avaliarao-os-craques-do-futuro-/">Observadores da Ponte Preta avaliarão os ?Craques do Futuro?</a></h4>
									<p class="date"><span class="updated">28 de janeiro de 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/apresentacao-do-grupo-molejo-ocorre-nesta-segunda-feira-em-formiga/" title="Apresentação do Grupo Molejo ocorre nesta segunda-feira em Formiga" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/terminal-rodoviario-440x264.jpeg" alt="Apresentação do Grupo Molejo ocorre nesta segunda-feira em Formiga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/apresentacao-do-grupo-molejo-ocorre-nesta-segunda-feira-em-formiga/">Apresentação do Grupo Molejo ocorre nesta segunda-feira em Formiga</a></h4>
									<p class="date"><span class="updated">30 de dezembro de 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading lazy">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-161407">
					<iframe title="Secretário de Saúde de Formiga anuncia cura do primeiro paciente com Covid-19 na cidade" width="1080" height="608" src="https://www.youtube.com/embed/WEymgx9f1Tc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/04/boletim-coronavirus_artejustiçadotrabalho.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-160911">
					<iframe title="Estado não vai tornar Santa Casa exclusiva para atendimentos da Covid-19" width="1080" height="608" src="https://www.youtube.com/embed/dZ73toWX66g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/04/leandro.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-160626">
					<iframe title="3º caso de covid-19 em Formiga" width="1080" height="608" src="https://www.youtube.com/embed/XkkSLOavLPc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/04/boletim-coronavirus_artejustiçadotrabalho.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/uma-pessoa-esta-curada-de-covid-19-em-formiga/" data-video-id="161407" class="title">Uma pessoa está curada de Covid-19 em Formiga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-tambem-se-posiciona-contra-e-estado-nao-vai-tornar-santa-casa-exclusiva-para-atendimentos-da-covid-19/" data-video-id="160911" class="title">Prefeitura também se posiciona contra e Estado não vai tornar Santa Casa exclusiva para atendimentos da Covid-19</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/terceiro-caso-de-covid-19-e-confirmado-em-formiga/" data-video-id="160626" class="title">Terceiro caso de Covid-19 é confirmado em Formiga</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" title="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/unifor-mg-13-150x150.jpg" alt="Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio/" class="title">Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 11:05 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prova-de-titulos-concurso-publico-da-prefeitura-e-saae-sera-retomado-na-segunda-feira/" title="Prova de títulos: Concurso Público da Prefeitura e Saae será retomado na segunda-feira" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/06/concurso-150x150.jpg" alt="Prova de títulos: Concurso Público da Prefeitura e Saae será retomado na segunda-feira" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prova-de-titulos-concurso-publico-da-prefeitura-e-saae-sera-retomado-na-segunda-feira/" class="title">Prova de títulos: Concurso Público da Prefeitura e Saae será retomado na segunda-feira</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 10:54 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/minas-tem-terceira-menor-taxa-de-mortalidade-por-coronavirus-do-pais/" title="Minas tem terceira menor taxa de mortalidade por coronavírus do país" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/MG_4340-150x150.jpg" alt="Minas tem terceira menor taxa de mortalidade por coronavírus do país" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/minas-tem-terceira-menor-taxa-de-mortalidade-por-coronavirus-do-pais/" class="title">Minas tem terceira menor taxa de mortalidade por coronavírus do país</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 10:35 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/municipio-recebe-doacao-de-500-mascaras/" title="Município recebe doação de 500 máscaras" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-10.08.39-1-150x150.jpeg" alt="Município recebe doação de 500 máscaras" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/municipio-recebe-doacao-de-500-mascaras/" class="title">Município recebe doação de 500 máscaras</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 10:29 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/pela-primeira-vez-rj-ultrapassa-sp-e-registra-o-maior-numero-de-mortes-por-covid-19-em-24-horas/" title="Pela primeira vez, RJ ultrapassa SP e registra o maior número de mortes por Covid-19 em 24 horas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/coronavirus-em-bom-despacho-150x150.jpg" alt="Pela primeira vez, RJ ultrapassa SP e registra o maior número de mortes por Covid-19 em 24 horas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/pela-primeira-vez-rj-ultrapassa-sp-e-registra-o-maior-numero-de-mortes-por-covid-19-em-24-horas/" class="title">Pela primeira vez, RJ ultrapassa SP e registra o maior número de mortes por Covid-19 em 24 horas</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 10:12 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/especialista-alerta-para-sintomas-do-cancer-de-ovario/" title="Especialista alerta para sintomas do câncer de ovário" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/05/1065597-1-14.02.2017_rvrs-1397-150x150.jpg" alt="Especialista alerta para sintomas do câncer de ovário" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/especialista-alerta-para-sintomas-do-cancer-de-ovario/" class="title">Especialista alerta para sintomas do câncer de ovário</a>
										<div class="post-meta">
						<span class="updated">08/05/20 - 10:06 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=391cc6344c" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>

<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/ef417.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/noticia\/primeiro-exame-de-jair-bolsonaro-testa-positivo-para-coronavirus":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/9c462.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"15286a52b8","timeline_nonce":"109e107170","blog_feed_nonce":"be22e76891","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>





<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/fdc3b.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"82fb84f957","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"13b2cae58c","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"161765","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/97a16.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Alunos do Unifor-MG e do Colégio Unifor terão desconto na mensalidade de maio</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div>\n<p>A Funda\u00e7\u00e3o Educacional de Formiga-MG \u2013 Fuom divulgou nesta sexta-feira\n(8), que conceder\u00e1 desconto de 15% para os alunos nas mensalidades de maio do\nCentro Universit\u00e1rio de Formiga (<a href=\"http:\/\/www.uniformg.edu.br\/images\/Informativo2020\/05.Maio\/Resolucao_9_-_UNIFOR.pdf\">Resolu\u00e7\u00e3o\n9<\/a>) e do Col\u00e9gio UNIFOR \u2013 Unidades I e II (<a href=\"http:\/\/www.uniformg.edu.br\/images\/Informativo2020\/05.Maio\/Resolucao_10_-_Col\u00e9gio.pdf\">Resolu\u00e7\u00e3o\n10<\/a>).<\/p>\n\n\n\n<p>As normas extraordin\u00e1rias consideram a delibera\u00e7\u00e3o do Conselho\nSuperior de Normas e Diretrizes, em reuni\u00e3o do dia 04\/05\/2020, a pandemia do\ncoronav\u00edrus, a declara\u00e7\u00e3o de calamidade p\u00fablica, al\u00e9m de outros fatores.<\/p>\n\n\n\n<p>Todos os discentes, extraordinariamente, ter\u00e3o desconto na\nmensalidade escolar de maio de 2020, no percentual de 15%, desde que o\npagamento seja efetuado, impreterivelmente, at\u00e9 o dia 31 de maio de 2020.<\/p>\n\n\n\n<p>Na hip\u00f3tese de o aluno usufruir de outros descontos, o benef\u00edcio\nora concedido ter\u00e1 como base de c\u00e1lculo o valor l\u00edquido a pagar (valor da\nmensalidade deduzido dos demais descontos). O desconto mencionado, em hip\u00f3tese\nalguma, poder\u00e1 ultrapassar 100% (cem por cento) da mensalidade, n\u00e3o sendo\ndevida qualquer devolu\u00e7\u00e3o.<\/p><div class=\"bvlnm4BF\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.instagram.com\/dxinformaticaformiga\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/dxinformatica-02.jpg\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n\n\n\n<p>A Fuom tamb\u00e9m estabeleceu, excepcionalmente, o desconto de 25%\n(vinte e cinco por cento) na mensalidade de maio do Clube UNIFOR, desde que o\npagamento seja efetuado at\u00e9 31\/05\/2020.<\/p>\n\n\n\n<p><a href=\"http:\/\/www.uniformg.edu.br\/images\/Informativo2020\/05.Maio\/Resolucao_9_-_UNIFOR.pdf\">Resolu\u00e7\u00e3o\n9 \u2013 UNIFOR-MG<\/a><\/p>\n\n\n\n<p><a href=\"http:\/\/www.uniformg.edu.br\/images\/Informativo2020\/05.Maio\/Resolucao_10_-_Col\u00e9gio.pdf\">Resolu\u00e7\u00e3o\n10 \u2013 Col\u00e9gio UNIFOR \u2013 Unidades I e II<\/a><\/p>\n\n\n\n<p><a href=\"http:\/\/www.uniformg.edu.br\/images\/Informativo2020\/05.Maio\/Resolucao_11_-_Clube_UNIFOR.pdf\">Resolu\u00e7\u00e3o\n11 \u2013 Clube UNIFOR<\/a><\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Imprimir<\/span><\/div><\/div><div id=\"wpdevar_comment_2\" style=\"width:100%;text-align:left;\">\r\n\t\t<span style=\"padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;\">Coment\u00e1rios<\/span>\r\n\t\t<div class=\"fb-comments\" data-href=\"https:\/\/www.ultimasnoticias.inf.br\/noticia\/alunos-do-unifor-mg-e-do-colegio-unifor-terao-desconto-na-mensalidade-de-maio\/\" data-order-by=\"social\" data-numposts=\"5\" data-width=\"100%\" style=\"display:block;\"><\/div><\/div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}<\/style><\/p>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 149/165 queries in 0.688 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2020-05-08 11:08:09 by W3 Total Cache
-->