<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='99563';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Caminhão de mamografia já está em Formiga - Últimas Notícias</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[1336,1403] -->
<meta name="description"  content="O caminhão de mamografia conta com quatro profissionais, duas da Prefeitura e outras duas do Estado, e ficará no município até o dia 1o de novembro." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Caminhão de mamografia já está em Formiga" href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.9.8' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1529612024' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RJ tem quase 30 tiroteios em menos de 48 horas; PM é ferido no Vidigal' href='https://www.ultimasnoticias.inf.br/noticia/rj-tem-quase-30-tiroteios-em-menos-de-48-horas-pm-e-ferido-no-vidigal/' />
<link rel='next' title='Formiga receberá Festival de Food Truck nesta semana' href='https://www.ultimasnoticias.inf.br/noticia/formiga-recebera-festival-de-food-truck-nesta-semana/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=99563' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcaminhao-de-mamografia-ja-esta-em-formiga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcaminhao-de-mamografia-ja-esta-em-formiga%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Você receberá as notícias mais importantes no seu dispositivo. Gratuitamente!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo. Gratuitamente!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a inscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'INSCREVER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15342794778883.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Caminhão de mamografia já está em Formiga"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/Mamografia1.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="713"/>
  <meta property="article:published_time" content="2018-08-14T14:43:51+00:00"/>
  <meta property="article:modified_time" content="2018-08-14T14:53:48+00:00" />
  <meta property="og:updated_time" content="2018-08-14T14:53:48+00:00" />
  <meta property="article:section" content="Destaque"/>
  <meta property="article:section" content="Formiga"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Caminhão de mamografia já está em Formiga"/>
  <meta itemprop="headline" content="Caminhão de mamografia já está em Formiga"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/Mamografia1.jpg"/>
  <meta itemprop="datePublished" content="2018-08-14"/>
  <meta itemprop="dateModified" content="2018-08-14T14:53:48+00:00" />
  <meta itemprop="author" content="Gleiton Arantes"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Caminhão de mamografia já está em Formiga"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body class="post-template-default single single-post postid-99563 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et_minified_js et_minified_css">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-99563" class="module single-post-module post-99563 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-formiga et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-03.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-75"><a href="https://www.facebook.com/lifemedformiga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/lifemed-02.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-88"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cirurgia-cardiovascular-01.gif" /></div><div class="g-col b-13 a-84"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/certificadora-central-01.gif" /></div></div>								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">14/08/18 - 02:43 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
								</div>
								<h1 class="entry-title">Caminhão de mamografia já está em Formiga</h1>
								
																<div class="post-excerpt">
									<p><p>O caminhão de mamografia conta com quatro profissionais, duas da Prefeitura e outras duas do Estado, e ficará no município até o dia 1o de novembro.</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" title="Caminhão de mamografia já está em Formiga" class="featured-image">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/Mamografia1-950x640.jpg" alt="Caminhão de mamografia já está em Formiga" />
			</a>							</div>
														
														<div class="legenda-principal">
								(Foto: divulgação)							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<div class="CPwmD4dP"><div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div></div>
<p>A Secretaria Municipal de Saúde em parceria o Governo do Estado viabilizou a vinda de um caminhão de mamografia para Formiga. O veículo chegou nessa segunda-feira (13) e está estacionado na praça da Matriz São Vicente Férrer.</p>
<p>De acordo com a secretária de Saúde, Denise Mota, os exames, já agendados nos últimos dois meses no Centro de Diagnóstico por Imagem Doutor Vicente de Paula Vaz, começaram a ser feitos e são direcionados a mulheres entre 50 e 69 anos. <em>“A mamografia estuda os tecidos mamários e pode até detectar o câncer de mama ainda no estágio inicial da doença. É de fundamental importância a realização desse exame como prevenção ao câncer.”</em></p>
<p>A supervisora do Centro de Diagnóstico por Imagem, Elessandra Costa Silva, contou que foram cadastradas 1.600 mulheres para o atendimento e ainda há mais cerca mil vagas a serem preenchidas. As mulheres que ainda não agendaram devem procurar o Centro de Diagnóstico por Imagem, de 7h às 11h, para marcarem o atendimento, devendo apresentar cartão do SUS e documentos pessoais.</p><div class="Z9wHYjH0"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.facebook.com/beautylifemg" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/christiano-medeiros-01.gif" /></a></p>
</div>
</div>
</div>
</div></div>
<p>O caminhão de mamografia conta com quatro profissionais, duas da Prefeitura e outras duas do Estado, e ficará em Formiga até o dia 1<u><sup>o</sup></u> de novembro. O exame é digital e os resultados serão entregues nos postos de saúde da cidade.</p>
<p>Mais informações no Centro de Imagens, pelo telefone 3329-1153.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div></p>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">Decom/Formiga </p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/&#038;t=Caminh%C3%A3o%20de%20mamografia%20j%C3%A1%20est%C3%A1%20em%20Formiga" class="social-share-link" title="Compartilhar &quot;Caminhão de mamografia já está em Formiga&quot; via Facebook" data-network-name="facebook" data-share-title="Caminhão de mamografia já está em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Caminh%C3%A3o%20de%20mamografia%20j%C3%A1%20est%C3%A1%20em%20Formiga%20https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" class="social-share-link" title="Compartilhar &quot;Caminhão de mamografia já está em Formiga&quot; via Twitter" data-network-name="twitter" data-share-title="Caminhão de mamografia já está em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/&#038;t=Caminh%C3%A3o%20de%20mamografia%20j%C3%A1%20est%C3%A1%20em%20Formiga" class="social-share-link" title="Compartilhar &quot;Caminhão de mamografia já está em Formiga&quot; via Google +" data-network-name="googleplus" data-share-title="Caminhão de mamografia já está em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" data-a2a-title="Caminhão de mamografia já está em Formiga"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcaminhao-de-mamografia-ja-esta-em-formiga%2F&amp;linkname=Caminh%C3%A3o%20de%20mamografia%20j%C3%A1%20est%C3%A1%20em%20Formiga" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/rj-tem-quase-30-tiroteios-em-menos-de-48-horas-pm-e-ferido-no-vidigal/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">RJ tem quase 30 tiroteios em menos de 48 horas; PM é ferido no Vidigal</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/formiga-recebera-festival-de-food-truck-nesta-semana/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Formiga receberá Festival de Food Truck nesta semana</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-81"><a class="gofollow" data-track="ODEsMTIsMSw2MA==" href="http://solucoeslooping.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/looping-01.jpg" /></a></div><div class="g-col b-12 a-61"><a class="gofollow" data-track="NjEsMTIsMSw2MA==" href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-03.jpg" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-60"><a class="gofollow" data-track="NjAsMTIsMSw2MA==" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/06/AD-UNIFOR-I.jpg" /></a></div><div class="g-col b-12 a-59"><a class="gofollow" data-track="NTksMTIsMSw2MA==" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-01.gif" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/obras-das-novas-adutoras-de-agua-foram-apresentadas-a-comunidade1/" title="Obras das novas adutoras de água foram apresentadas à comunidade" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Obras das novas adutoras de água foram apresentadas à comunidade" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/obras-das-novas-adutoras-de-agua-foram-apresentadas-a-comunidade1/">Obras das novas adutoras de água foram apresentadas à comunidade</a></h4>
									<p class="date"><span class="updated">14 de maio de 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/inauguracao-do-memorial-e-desfile-civico-com-presenca-macica-de-populares/" title="Inauguração do Memorial e Desfile Cívico com presença maciça de populares" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Inauguração do Memorial e Desfile Cívico com presença maciça de populares" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/inauguracao-do-memorial-e-desfile-civico-com-presenca-macica-de-populares/">Inauguração do Memorial e Desfile Cívico com presença maciça de populares</a></h4>
									<p class="date"><span class="updated">6 de junho de 2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/municipio-acredita-mas-investe-contra-o-turismo/" title="Município acredita, mas investe contra o turismo" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Município acredita, mas investe contra o turismo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/municipio-acredita-mas-investe-contra-o-turismo/">Município acredita, mas investe contra o turismo</a></h4>
									<p class="date"><span class="updated">28 de fevereiro de 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/unifor-mg-divulga-lista-dos-aprovados-em-2a-chamada-do-vestibular-2018/" title="Unifor-MG divulga lista dos aprovados em 2ª chamada do Vestibular 2018" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/Unifor-440x264.jpg" alt="Unifor-MG divulga lista dos aprovados em 2ª chamada do Vestibular 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/unifor-mg-divulga-lista-dos-aprovados-em-2a-chamada-do-vestibular-2018/">Unifor-MG divulga lista dos aprovados em 2ª chamada do Vestibular 2018</a></h4>
									<p class="date"><span class="updated">29 de novembro de 2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-99345">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/jzRqBFxKPNY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/ipatinga-.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-98642">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/NsCS1yJJG50?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/07/tamanduá-tamanduá.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-98567">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/NZawRvdQmSc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/07/onibus-vv.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/explosao-na-usiminas-deixa-feridos-e-usina-e-evacuada-em-ipatinga/" data-video-id="99345" class="title">Explosão na Usiminas deixa feridos e usina é evacuada em Ipatinga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tamandua-chama-atencao-em-formiga-e-autoridades-alertam-para-a-preservacao-do-animal/" data-video-id="98642" class="title">Tamanduá chama atenção em Formiga e autoridades alertam para a preservação do animal</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/passageiros-ficam-feridos-em-acidente-com-onibus-coletivo/" data-video-id="98567" class="title">Mais de 30 pessoas ficam feridas em acidente com ônibus coletivo</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/por-feito-inedito-na-copa-do-brasil-cruzeiro-defendera-tabu-historico/" title="Por feito inédito na Copa do Brasil, Cruzeiro defenderá tabu histórico" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/cruzeiro-1-150x150.jpg" alt="Por feito inédito na Copa do Brasil, Cruzeiro defenderá tabu histórico" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/por-feito-inedito-na-copa-do-brasil-cruzeiro-defendera-tabu-historico/" class="title">Por feito inédito na Copa do Brasil, Cruzeiro defenderá tabu histórico</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 04:43 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/martin-rea-chega-ao-atletico-para-ser-11o-uruguaio-do-clube/" title="Martin Rea chega ao Atlético para ser 11º uruguaio do clube" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/martin-atletico-150x150.png" alt="Martin Rea chega ao Atlético para ser 11º uruguaio do clube" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/martin-rea-chega-ao-atletico-para-ser-11o-uruguaio-do-clube/" class="title">Martin Rea chega ao Atlético para ser 11º uruguaio do clube</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 04:30 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/formiga-recebera-festival-de-food-truck-nesta-semana/" title="Formiga receberá Festival de Food Truck nesta semana" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/Festival-Bambuí2-150x150.jpg" alt="Formiga receberá Festival de Food Truck nesta semana" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/formiga-recebera-festival-de-food-truck-nesta-semana/" class="title">Formiga receberá Festival de Food Truck nesta semana</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 04:18 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" title="Caminhão de mamografia já está em Formiga" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/Mamografia1-150x150.jpg" alt="Caminhão de mamografia já está em Formiga" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/caminhao-de-mamografia-ja-esta-em-formiga/" class="title">Caminhão de mamografia já está em Formiga</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 02:43 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/rj-tem-quase-30-tiroteios-em-menos-de-48-horas-pm-e-ferido-no-vidigal/" title="RJ tem quase 30 tiroteios em menos de 48 horas; PM é ferido no Vidigal" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/rj-150x150.jpg" alt="RJ tem quase 30 tiroteios em menos de 48 horas; PM é ferido no Vidigal" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/rj-tem-quase-30-tiroteios-em-menos-de-48-horas-pm-e-ferido-no-vidigal/" class="title">RJ tem quase 30 tiroteios em menos de 48 horas; PM é ferido no Vidigal</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 02:22 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/aposentados-comecam-a-receber-este-mes-1a-parcela-do-decimo-terceiro/" title="Aposentados começam a receber a 1ª parcela do décimo terceiro na segunda-feira" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/08/aposentado-pensionita-150x150.jpg" alt="Aposentados começam a receber a 1ª parcela do décimo terceiro na segunda-feira" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/aposentados-comecam-a-receber-este-mes-1a-parcela-do-decimo-terceiro/" class="title">Aposentados começam a receber a 1ª parcela do décimo terceiro na segunda-feira</a>
										<div class="post-meta">
						<span class="updated">14/08/18 - 02:08 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=341846d6ea" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"cb9be20548","timeline_nonce":"df893c69ed","blog_feed_nonce":"d0b361e62f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"eed3160934","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"344abeda25","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"99563","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=3.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Caminhão de mamografia já está em Formiga</h1>' + "<div class=\"et_pb_section et_pb_section_1 et_section_regular\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\t<div class=\"et_pb_row et_pb_row_1\">\n\t\t\t\t<div class=\"et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_text_inner\">\n\t\t\t\t\t<div class=\"85OvISIy\"><div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div><\/div>\n<p>A Secretaria Municipal de Sa\u00fade em parceria o Governo do Estado viabilizou a vinda de um caminh\u00e3o de mamografia para Formiga. O ve\u00edculo chegou nessa segunda-feira (13) e est\u00e1 estacionado na pra\u00e7a da Matriz S\u00e3o Vicente F\u00e9rrer.<\/p>\n<p>De acordo com a secret\u00e1ria de Sa\u00fade, Denise Mota, os exames, j\u00e1 agendados nos \u00faltimos dois meses no Centro de Diagn\u00f3stico por Imagem Doutor Vicente de Paula Vaz, come\u00e7aram a ser feitos e s\u00e3o direcionados a mulheres entre 50 e 69 anos. <em>\u201cA mamografia estuda os tecidos mam\u00e1rios e pode at\u00e9 detectar o c\u00e2ncer de mama ainda no est\u00e1gio inicial da doen\u00e7a. \u00c9 de fundamental import\u00e2ncia a realiza\u00e7\u00e3o desse exame como preven\u00e7\u00e3o ao c\u00e2ncer.\u201d<\/em><\/p>\n<p>A supervisora do Centro de Diagn\u00f3stico por Imagem, Elessandra Costa Silva, contou que foram cadastradas 1.600 mulheres para o atendimento e ainda h\u00e1 mais cerca mil vagas a serem preenchidas. As mulheres que ainda n\u00e3o agendaram devem procurar o Centro de Diagn\u00f3stico por Imagem, de 7h \u00e0s 11h, para marcarem o atendimento, devendo apresentar cart\u00e3o do SUS e documentos pessoais.<\/p><div class=\"SR4AQoiQ\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.facebook.com\/beautylifemg\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/christiano-medeiros-01.gif\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n<p>O caminh\u00e3o de mamografia conta com quatro profissionais, duas da Prefeitura e outras duas do Estado, e ficar\u00e1 em Formiga at\u00e9 o dia 1<u><sup>o<\/sup><\/u>\u00a0de novembro. O exame \u00e9 digital e os resultados ser\u00e3o entregues nos postos de sa\u00fade da cidade.<\/p>\n<p>Mais informa\u00e7\u00f5es no Centro de Imagens, pelo telefone 3329-1153.<\/p>\n<p>&nbsp;<\/p>\n<p>&nbsp;<\/p>\n\t\t\t\t<\/div>\n\t\t\t<\/div> <!-- .et_pb_text -->\n\t\t\t<\/div> <!-- .et_pb_column -->\n\t\t\t\t\n\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_row -->\n\t\t\t\t\n\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_section --><div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>IMPRIMIR<\/span><\/div><\/div><\/p>\n<div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\">Decom\/Formiga <\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
