<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga - Últimas Notícias</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[950,1033] -->
<meta name="description"  content="A equipe Águia Dourada ficou com a primeira colocação geral da competição." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" href="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a assinatura a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ASSINAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">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</style><style type="text/css" media="all">.h5ab-print-button-container{width:100%;margin:10px 0}.h5ab-print-button-container:after{content:"";display:block;clear:both}.h5ab-print-button{cursor:pointer;margin:0!important}.h5ab-print-button .fa-print.fa-lg+span{font-size:100%!important}.h5ab-print-button .fa-print.fa-2x+span{font-size:125%!important}.h5ab-print-button .fa-print.fa-3x+span{font-size:150%!important}.h5ab-print-button-left{float:left}.h5ab-print-button-right{float:right}.h5ab-print-meta-info{font-size:10px;color:red}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">img.crazy_lazy{opacity:0}</style><style type="text/css" media="all">.sa-source-wrapper{clear:both;height:auto;overflow:hidden}.sa-source-wrapper strong{float:left}.sa-source-wrapper p.news-source{float:left;padding-left:5px}.sa-source-wrapper ul{clear:both}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" >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</style><style type="text/css" media="all">.addtoany_share_save_container{clear:both;margin:16px 0}.addtoany_header{margin:0 0 16px}.addtoany_list{display:inline;line-height:16px}.addtoany_list a,.widget .addtoany_list a{border:0;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle}.addtoany_list a img{border:0;display:inline-block;opacity:1;overflow:hidden;vertical-align:baseline}.addtoany_list a span{display:inline-block;float:none}.addtoany_list.a2a_kit_size_32 a{font-size:32px}.addtoany_list.a2a_kit_size_32 a>span{height:32px;line-height:32px;width:32px}.addtoany_list a>span{border-radius:4px;display:inline-block;opacity:1}.addtoany_list a .a2a_count{position:relative;vertical-align:top}.addtoany_list a:hover,.widget .addtoany_list a:hover{border:0;box-shadow:none}.addtoany_list a:hover img,.addtoany_list a:hover span{opacity:.7}.addtoany_list a.addtoany_special_service:hover img,.addtoany_list a.addtoany_special_service:hover span{opacity:1}.addtoany_special_service{display:inline-block;vertical-align:middle}.addtoany_special_service a,.addtoany_special_service div,.addtoany_special_service div.fb_iframe_widget,.addtoany_special_service iframe,.addtoany_special_service span{margin:0;vertical-align:baseline!important}.addtoany_special_service iframe{display:inline;max-width:none}a.addtoany_share_save.addtoany_no_icon span.a2a_img_text{display:none}a.addtoany_share_save img{border:0;width:auto;height:auto}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext" type="text/css" media="all" /><link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Candidatos têm até hoje para se inscrever em lista de espera do Sisu' href='https://www.ultimasnoticias.inf.br/noticia/candidatos-tem-ate-hoje-para-se-inscrever-em-lista-de-espera-do-sisu/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=68566' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcampeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcampeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-4 { min-width:0px; max-width:950px; }
	.b-4 { margin:0px; }
	.g-5 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-6 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-8 { min-width:0px; max-width:950px; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:950px; }
	.b-9 { margin:0px; }
	.g-10 { min-width:0px; max-width:950px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:950px; }
	.b-11 { margin:0px; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 11.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 14.000000px;
            line-height: 27.500000px;
            width: 27.500000px;
            height: 27.500000px;
        }
        #et-info .et-cart {
            padding: 8.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 6.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            width: 110.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.500000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">
#et-info .et-top-search .et-search-field::-webkit-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">
#et-info .et-top-search .et-search-field:-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">
#et-info .et-top-search .et-search-field::-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">
#et-info .et-top-search .et-search-field:-ms-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: rgba(188,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 61.2px;
					margin: 29.4px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 52px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30.6px;
					margin: 14.7px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 1025px) {
.module.post-module.et_pb_extra_module.formiga-header.et_pb_posts_0 .main-post img {
    height: 277.3px !important;
    object-fit: cover !important;
}

.module.post-module.et_pb_extra_module.policial-header.et_pb_posts_1 .main-post img {
    height: 277.3px !important;
    object-fit: cover !important;
}

.module.post-module.et_pb_extra_module.regional-header.et_pb_posts_2 .main-post img {
    height: 180.3px !important;
    object-fit: cover !important;
}

.module.post-module.et_pb_extra_module.estadual-header.et_pb_posts_3 .main-post img {
    height: 180.3px !important;
    object-fit: cover !important;
}

.module.post-module.et_pb_extra_module.nacional-header.et_pb_posts_4 .main-post img {
    height: 180.3px !important;
    object-fit: cover !important;
}
}

.post-content.entry-content a {
    color: #bc0000 !important;
    font-weight: bold !important;
}

.post-module article .header .video-play-button { display: block !important; }
article .header .video-play-button { display: none !important; }
.et_pb_section.et_pb_section_0.et_section_regular { padding: 0px !important; }
.post-content.entry-content { padding-top: 30px; }
.et_pb_pagebuilder_layout.single .post-wrap .post-content { margin: 30px 0 40px; }
a[href^="tel"]{ color:inherit; text-decoration:none; }
.et_pb_widget.widget_et_recent_tweets .widget_list{background-color: #ffffff;}
div#et_recent_tweets-2{box-shadow: 0 1px 3px rgba(0, 0, 0, 0.1) !important;}
.et_pb_video_play:before { color: #ffffff; }
.addtoany_list.a2a_kit_size_32 a > span {
    border-radius: 3px !important;
    height: 30px !important;
    line-height: 30px !important;
    width: 30px !important;
    margin-top: 3px !important;
}

.a2a_svg svg {
	margin: 3px 3px 3px !important;
}

.g img { outline: 1px solid #000000; outline-offset: -1px; }
.et_pb_gallery .et-pb-slider-arrows a.et-pb-arrow-prev, a.et-pb-arrow-next { background-color: rgba(255, 255, 255, 0.75); }
.h5ab-print-button-container { padding-top: 5% !important; }

._5lm5._2pi3._3-8y {
    display: none !important;
}

@media screen and (max-width: 770px) {
.with_sidebar .posts-blog-feed-module .paginated_content .paginated_page[data-columns]::before {
color: transparent;
position: absolute;
}}

.wdpu-content .sa-source-wrapper { display: none; }
.wdpu-content .h5ab-print-button-container { display: none; }
.sa-source-wrapper { padding: 0px !important; margin-top: -25px !important; }

.post-content.entry-content {
    width: 100% !important;
    padding-right: 15px;
}

#et-info .et-top-search .et-search-field {
    width: 160px;
    padding-right: 30px;
}

.rating-stars {
    display: none !important;
}

.et_pb_row { padding: 2% 0 0 0 !important; }

nav.post-nav {
    display: none !important;
}

.single-post .post .post-thumbnail {
pointer-events: none!important;
cursor
}		</style>
	
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&nbsp;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/jiu-jitsu.jpg"/>
  <meta property="og:image:width" content="780"/>
  <meta property="og:image:height" content="531"/>
  <meta property="article:published_time" content="2017-06-19T11:50:10+00:00"/>
  <meta property="article:modified_time" content="2017-06-19T11:58:16+00:00" />
  <meta property="og:updated_time" content="2017-06-19T11:58:16+00:00" />
  <meta property="article:section" content="Esportes"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga"/>
  <meta itemprop="description" content="&nbsp;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/jiu-jitsu.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/"/>
  <meta name="twitter:description" content="&nbsp;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&nbsp;"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>
<body class="post-template-default single single-post postid-68566 single-format-standard et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar chrome">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-68566" class="module single-post-module post-68566 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads">
								<div class="g g-8"><div class="g-col b-8 a-17"><a class="gofollow" data-track="MTcsOCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/cemetra-9.gif" /></a></div></div>								<div class="g g-10"><div class="g-col b-10 a-53"><a class="gofollow" data-track="NTMsMTAsMSw2MA==" href="https://www.facebook.com/chapadaosuper/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/chapadao-supermercado-2.gif" /></a></div></div>								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3003645716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">19/06/17 - 11:50 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1 class="entry-title">Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga</h1>
								
																<div class="post-excerpt">
									<p><p>A equipe Águia Dourada ficou com a primeira colocação geral da competição.</p>
</p>
								</div>
																
							</div>
							
														
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p>Formiga sediou nesse domingo (18), o campeonato Minas Open de Jiu-Jitsu. O evento foi realizado no ginásio da Escola Estadual Doutor Abílio Machado  (Polivalente), reunindo cerca de 200 atletas de várias cidades da região, além de atletas de Goiânia/GO e Franca/SP.</p>
<p>A competição promovida pela Federação de Jiu-Jitsu de Minas Gerais (FJJMG) foi organizada pela Academia Águia Dourada e contou com disputas nas categorias masculina e  feminina.</p>
<p>A equipe Águia Dourada ficou em primeiro lugar na classificação geral, com a conquista dos atletas:</p>
<p>Rodrigo Laudares 2º lugar, faixa roxa</p>
<p>Wesley Santos 2º lugar, faixa roxa</p>
<p>Gabriel Costa 1º lugar, faixa branca</p>
<p>Gustavo Souza 1º lugar, faixa branca</p>
<p>Natália Suelen 2º lugar, faixa branca</p>
<p>Lucas Paim 2º lugar, faixa roxa</p>
<p>A luta de Rodrigo Laudares terminou empatada, mas o árbitro consolidou a vitória para o oponente do atleta formiguense<em>. “Foi uma luta difícil, com muita pegada e técnica. Agora é treinar mais e estou me preparando para o BH Open que ocorrerá  nos dias 8 e 9 de julho em Belo Horizonte evento será com e sem kimono (Gi e No-Gi)”, </em>disse.</p>
<p>Em segundo lugar ficou a equipe Flávio Reis, da cidade de Passos, e em terceiro Rodrigo Santana Jiu-Jitsu Team, de Formiga.</p>
<p>As disputas ocorreram nas categorias: mirim (6 e 7 anos); infantil A (8 e 9 anos) e B (10 e 11 anos); infanto-juvenil A (12 e 13 anos) e B (14 e 15 anos); juvenil (16 e 17 anos); adulto (acima de 18 anos) e máster (acima de 30 anos).</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_1_2  et_pb_column_1">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile et_pb_image_sticky">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/rodrigo-laudares.jpg" alt="" />
			
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda  et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					
<p>Rodrigo Laudares &#8211; faixa roxa (Fotos: divulgação)</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_2">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_1 et_always_center_on_mobile et_pb_image_sticky">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/wesley-santos.jpg" alt="" />
			
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda  et_pb_text_2">
				
				
				<div class="et_pb_text_inner">
					
<p>Wesley Santos &#8211; faixa roxa</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_2">
				
				
				<div class="et_pb_column et_pb_column_1_2  et_pb_column_3">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_2 et_always_center_on_mobile et_pb_image_sticky">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/natalia.jpg" alt="" />
			
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda  et_pb_text_3">
				
				
				<div class="et_pb_text_inner">
					
<p>Natália Suelen &#8211; faixa branca</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_4">
				
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_3 et_always_center_on_mobile et_pb_image_sticky">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/lucas-pain.jpg" alt="" />
			
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left legenda  et_pb_text_4">
				
				
				<div class="et_pb_text_inner">
					
<p>Lucas Paim &#8211; faixa roxa</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/&#038;t=Campeonato%20Minas%20Open%20de%20Jiu-Jitsu%20%C3%A9%20realizado%20em%20Formiga" class="social-share-link" title="Compartilhar &quot;Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga&quot; via Facebook" data-network-name="facebook" data-share-title="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Campeonato%20Minas%20Open%20de%20Jiu-Jitsu%20%C3%A9%20realizado%20em%20Formiga%20https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" class="social-share-link" title="Compartilhar &quot;Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga&quot; via Twitter" data-network-name="twitter" data-share-title="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/&#038;t=Campeonato%20Minas%20Open%20de%20Jiu-Jitsu%20%C3%A9%20realizado%20em%20Formiga" class="social-share-link" title="Compartilhar &quot;Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga&quot; via Google +" data-network-name="googleplus" data-share-title="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" data-share-url="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" data-a2a-title="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcampeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga%2F&amp;linkname=Campeonato%20Minas%20Open%20de%20Jiu-Jitsu%20%C3%A9%20realizado%20em%20Formiga" title="WhatsApp" rel="nofollow" target="_blank"></a></div>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="68566" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #81d742;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/candidatos-tem-ate-hoje-para-se-inscrever-em-lista-de-espera-do-sisu/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Candidatos têm até hoje para se inscrever em lista de espera do Sisu</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<!-- Either there are no banners, they are disabled or none qualified for this location! -->							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsivo Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="7527932519"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/amores-enfrenta-equipe-de-pains-em-amistoso/" title="Amores enfrenta equipe de Pains em amistoso" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/AMORES-categoria-00-01-440x264.jpg" alt="Amores enfrenta equipe de Pains em amistoso" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/amores-enfrenta-equipe-de-pains-em-amistoso/">Amores enfrenta equipe de Pains em amistoso</a></h4>
									<p class="date"><span class="updated">11 de novembro de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/tatame-do-bem-conquista-medalhas-e-cinturao-em-campeonato-de-jiu-jitsu/" title="Tatame do Bem conquista medalhas e cinturão em campeonato de jiu-jitsu" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Tatame do Bem conquista medalhas e cinturão em campeonato de jiu-jitsu" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/tatame-do-bem-conquista-medalhas-e-cinturao-em-campeonato-de-jiu-jitsu/">Tatame do Bem conquista medalhas e cinturão em campeonato de jiu-jitsu</a></h4>
									<p class="date"><span class="updated">23 de novembro de 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/projeto-apaexonados-por-jiu-jitsu-promove-primeira-graduacao-de-alunos/" title="Projeto APAExonados por jiu-jitsu promove primeira graduação de alunos" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/12/nosso-tatame-440x264.jpg" alt="Projeto APAExonados por jiu-jitsu promove primeira graduação de alunos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/projeto-apaexonados-por-jiu-jitsu-promove-primeira-graduacao-de-alunos/">Projeto APAExonados por jiu-jitsu promove primeira graduação de alunos</a></h4>
									<p class="date"><span class="updated">6 de dezembro de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-encerra-jejum-com-vitoria-sobre-a-chapecoense-e-evita-volta-a-zona-da-degola/" title="Cruzeiro encerra jejum com vitória sobre a Chapecoense e evita volta à zona da degola" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Cruzeiro encerra jejum com vitória sobre a Chapecoense e evita volta à zona da degola" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-encerra-jejum-com-vitoria-sobre-a-chapecoense-e-evita-volta-a-zona-da-degola/">Cruzeiro encerra jejum com vitória sobre a Chapecoense e evita volta à zona da degola</a></h4>
									<p class="date"><span class="updated">21 de setembro de 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_social_followers-3" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Siga-nos</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/ultimasn"></a>
						<a href="https://www.facebook.com/ultimasn" class="widget_list_social">
							<h3 class="title">Facebook</h3>
														<span class="post-meta">24,535 curtidas</span>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/ultimasn"></a>
						<a href="https://twitter.com/ultimasn" class="widget_list_social">
							<h3 class="title">Twitter</h3>
														<span class="post-meta">997 seguidores</span>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-6" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle">Publicidade</h4><div class="g g-2"><div class="g-col b-2 a-13"><a class="gofollow" data-track="MTMsMiwxLDYw" href="http://www.sicoobcredifor.com.br/arquivos/arquivos_download/regulamento-campanha-aniversario-sicoob-credifor.pdf" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/sicoob-3.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-10"><a class="gofollow" data-track="MTAsMiwxLDYw" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/mauricio-canto-3.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-16"><a class="gofollow" data-track="MTYsMiwxLDYw" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/unifor-9.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="a-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Arranha-Céu Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1261072914"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-68529">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/RiBgsRosqT8?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/resgate-ar-condicionado-bombeiros.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-67688">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/UoGB8-CgPSQ?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/divinaexpo.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-66927">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/VXAeQx4s2zo?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/05/VLI-5.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/formiguense-e-resgatado-de-suporte-de-ar-condicionado-no-9o-andar/" data-video-id="68529" class="title">Formiguense é resgatado de suporte de ar condicionado no 9º andar</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/peao-fica-ferido-ao-cair-de-touro-em-competicao-da-divinaexpo-em-divinopolis/" data-video-id="67688" class="title">Peão fica ferido ao cair de touro em competição da Divinaexpo em Divinópolis</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/simulacao-de-acidente-em-linha-ferrea-e-realizada-em-formiga/" data-video-id="66927" class="title">Simulação de acidente em linha férrea é realizada em Formiga</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" title="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/jiu-jitsu-150x150.jpg" alt="Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/campeonato-minas-open-de-jiu-jitsu-e-realizado-em-formiga/" class="title">Campeonato Minas Open de Jiu-Jitsu é realizado em Formiga</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 11:50 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/candidatos-tem-ate-hoje-para-se-inscrever-em-lista-de-espera-do-sisu/" title="Candidatos têm até hoje para se inscrever em lista de espera do Sisu" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/06/sisulista-de-espera-150x150.jpg" alt="Candidatos têm até hoje para se inscrever em lista de espera do Sisu" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/candidatos-tem-ate-hoje-para-se-inscrever-em-lista-de-espera-do-sisu/" class="title">Candidatos têm até hoje para se inscrever em lista de espera do Sisu</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 11:32 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/numero-de-acidentes-cai-na-mg-050-durante-feriado-de-corpus-christi/" title="Número de acidentes cai na MG-050 durante feriado de Corpus Christi" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/capa4-150x150.jpg" alt="Número de acidentes cai na MG-050 durante feriado de Corpus Christi" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/numero-de-acidentes-cai-na-mg-050-durante-feriado-de-corpus-christi/" class="title">Número de acidentes cai na MG-050 durante feriado de Corpus Christi</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 11:27 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/semana-decisiva-para-aecio-e-temer-no-supremo/" title="Semana decisiva para Aécio e Temer no Supremo" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/temer-aecio-150x150.jpg" alt="Semana decisiva para Aécio e Temer no Supremo" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/semana-decisiva-para-aecio-e-temer-no-supremo/" class="title">Semana decisiva para Aécio e Temer no Supremo</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 11:10 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/remedios-demoram-quatro-anos-para-chegar-ao-brasil/" title="Remédios demoram quatro anos para chegar ao Brasil" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/remedio-150x150.jpg" alt="Remédios demoram quatro anos para chegar ao Brasil" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/remedios-demoram-quatro-anos-para-chegar-ao-brasil/" class="title">Remédios demoram quatro anos para chegar ao Brasil</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 10:54 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/parada-do-orgulho-lgbt-lota-avenida-paulista-e-defende-estado-laico/" title="Parada do Orgulho LGBT lota Avenida Paulista e defende Estado laico" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/parada-gay-150x150.jpg" alt="Parada do Orgulho LGBT lota Avenida Paulista e defende Estado laico" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/parada-do-orgulho-lgbt-lota-avenida-paulista-e-defende-estado-laico/" class="title">Parada do Orgulho LGBT lota Avenida Paulista e defende Estado laico</a>
										<div class="post-meta">
						<span class="updated">19/06/17 - 10:36 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2016 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css" id="et-builder-advanced-style">
				
.et_pb_image_3 { text-align: center; }
.et_pb_image_2 { text-align: center; }
.et_pb_image_1 { text-align: center; }
.et_pb_image_0 { text-align: center; }
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9797cb5cf8","timeline_nonce":"33a9b42e6d","blog_feed_nonce":"e65d1c07e9","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"44d32e4522","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"6b6511b498","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"68566","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<script>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</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.2 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 1.869 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 12:30:18 -->

<!-- Compression = gzip -->