<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js' defer " type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='130497';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa - Últimas Notícias</title>

<!-- All in One SEO Pack 3.1 by Michael Torbert of Semper Fi Web Design[1345,1463] -->
<meta name="description"  content="Satélite Tess, lançado em abril de 2018, encontrou dois &#039;sub-netunos&#039; e uma versão um pouco maior do que a Terra, com solo rochoso. Por G1" />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.9.10' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1560878944' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' defer '></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iniciado período de inscrições para o Programa de Aquisição de Alimentos' href='https://www.ultimasnoticias.inf.br/noticia/iniciado-periodo-de-inscricoes-para-o-programa-de-aquisicao-de-alimentos/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=130497' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.1.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Você receberá as notícias mais importantes no seu dispositivo. Gratuitamente!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo. Gratuitamente!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a inscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'INSCREVER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15645130219266.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="634"/>
  <meta property="article:published_time" content="2019-07-30T15:49:26+00:00"/>
  <meta property="article:modified_time" content="2019-07-30T15:49:26+00:00" />
  <meta property="og:updated_time" content="2019-07-30T15:49:26+00:00" />
  <meta property="article:section" content="Ciência e Saúde"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa"/>
  <meta itemprop="headline" content="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas.jpg"/>
  <meta itemprop="datePublished" content="2019-07-30"/>
  <meta itemprop="dateModified" content="2019-07-30T15:49:26+00:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body class="post-template-default single single-post postid-130497 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-130497" class="module single-post-module post-130497 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-e-saude et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-04.gif" /></a></div>								</div>
								<div class="topodireita">
									<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->								</div>
							</div>
							<div class="posts-ads">
								<!-- Either there are no banners, they are disabled or none qualified for this location! -->								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">30/07/19 - 03:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a></p>
								</div>
								<h1 class="entry-title">Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa</h1>
								
																<div class="post-excerpt">
									<p><p>Satélite Tess, lançado em abril de 2018, encontrou dois ‘sub-netunos’ e uma versão um pouco maior do que a Terra, com solo rochoso.<br />
Por G1</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" class="featured-image">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas.jpg" alt="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" />
			</a>							</div>
														
														<div class="legenda-principal">
								Satélite Tess, da Nasa, observa mais de 200 mil estrelas brilhantes em busca de planetas fora do sistema solar — Foto: Nasa							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>O satélite Tess, o &#8220;caçador de planetas&#8221; da agência espacial americana (Nasa), encontrou três novos planetas que estão entre os menores detectados fora do Sistema Solar. A descoberta foi publicada nesta segunda-feira (29) pela revista &#8220;Nature Astronomy&#8221;.</p><div class="XdgWRkC9"><div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div></div>
<p>O Tess (Transiting Exoplanet Survey Satellite, em inglês) foi desenvolvido pela Nasa em colaboração com o Instituto de Tecnologia de Massachusetts (MIT). Ele observará uma área 20 vezes maior que o seu antecessor, o satélite Kepler. Segundo estimativas da missão, 20 mil novos exoplanetas – termo usado para os que estão fora do Sistema Solar – serão conhecidos e acompanhados por telescópios da Terra.</p>
<p>Um dos três exoplanetas é como a Terra, um pouco maior e com uma superfície rochosa, e foi chamado de planeta b. Os outros dois, os planetas c e d, são gasosos e parecidos com Netuno, mas com cerca de metade do tamanho. Eles estão localizados a 73 anos-luz de distância.</p>
<p><strong>Sistema &#8216;TOI-2070&#8217;</strong></p><div class="EYUP7Qsa"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="http://kione.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/kione-01.gif" /></a></p>
</div>
</div>
</div>
</div></div>
<p>O novo trio está no sistema que recebeu o nome &#8220;TOI-2070&#8221;. Planetas b, c e d têm aproximadamente o mesmo tamanho e, de acordo com os astrônomos do estudo, podem ser um &#8220;elo perdido&#8221; na formação de planetas, já que têm características da Terra e de Netuno. Eles orbitam uma estrela com erupções frequentes e com tempestades como o Sol.</p>
<p>Inicialmente, a descoberta do TOI-270 pelos cientistas causou uma expectativa grande, já que os planetas estão em uma zona com temperatura habitável, com chance de suportar água.</p>
<p>A descoberta de uma atmosfera muito espessa, com a criação de um forte efeito estufa, acabou desanimando a equipe. Há, ainda, a esperança de fazer novas descobertas mais &#8220;habitáveis&#8221;.</p>
<p>&#8220;O TOI-270 é uma verdadeira Disneylândia para a ciência de exoplanetas e um dos principais sistemas já descobertos pelo Tess&#8221;, diz Maximilian Günther, do Instituto Kavli de Astrofísica e Pesquisa Espacial do MIT.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div></p>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source"><a href="https://g1.globo.com/ciencia-e-saude/noticia/2019/07/29/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa.ghtml"  target="_blank"  >G1</a></p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/&#038;t=Cientistas%20descobrem%20tr%C3%AAs%20novos%20planetas%20fora%20do%20Sistema%20Solar%20com%20ajuda%20de%20sat%C3%A9lite%20da%20Nasa" class="social-share-link" title="Compartilhar &quot;Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa&quot; via Facebook" data-network-name="facebook" data-share-title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Cientistas%20descobrem%20tr%C3%AAs%20novos%20planetas%20fora%20do%20Sistema%20Solar%20com%20ajuda%20de%20sat%C3%A9lite%20da%20Nasa%20https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" class="social-share-link" title="Compartilhar &quot;Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa&quot; via Twitter" data-network-name="twitter" data-share-title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/&#038;t=Cientistas%20descobrem%20tr%C3%AAs%20novos%20planetas%20fora%20do%20Sistema%20Solar%20com%20ajuda%20de%20sat%C3%A9lite%20da%20Nasa" class="social-share-link" title="Compartilhar &quot;Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa&quot; via Google +" data-network-name="googleplus" data-share-title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" data-a2a-title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa%2F&amp;linkname=Cientistas%20descobrem%20tr%C3%AAs%20novos%20planetas%20fora%20do%20Sistema%20Solar%20com%20ajuda%20de%20sat%C3%A9lite%20da%20Nasa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #46a535;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/iniciado-periodo-de-inscricoes-para-o-programa-de-aquisicao-de-alimentos/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Iniciado período de inscrições para o Programa de Aquisição de Alimentos</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-61"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-15.jpg" /></a></div><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-05.gif" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-15.jpg" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/aumento-no-consumo-de-ultraprocessados-pode-elevar-incidencia-de-cancer/" title="Aumento no consumo de ultraprocessados pode elevar incidência de câncer" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/02/alimentos-2-440x264.jpg" alt="Aumento no consumo de ultraprocessados pode elevar incidência de câncer" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/aumento-no-consumo-de-ultraprocessados-pode-elevar-incidencia-de-cancer/">Aumento no consumo de ultraprocessados pode elevar incidência de câncer</a></h4>
									<p class="date"><span class="updated">17 de fevereiro de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/eta-aquarideos-entenda-como-observar-pedacos-do-cometa-halley/" title="Eta Aquarídeos: entenda como observar pedaços do cometa Halley" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/05/halleys-comet-440x264.jpg" alt="Eta Aquarídeos: entenda como observar pedaços do cometa Halley" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/eta-aquarideos-entenda-como-observar-pedacos-do-cometa-halley/">Eta Aquarídeos: entenda como observar pedaços do cometa Halley</a></h4>
									<p class="date"><span class="updated">3 de maio de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/estudo-relaciona-uso-de-redes-sociais-a-desordens-comportamentais/" title="Estudo relaciona uso de redes sociais a desordens comportamentais" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/redes-sociais-440x264.jpg" alt="Estudo relaciona uso de redes sociais a desordens comportamentais" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/estudo-relaciona-uso-de-redes-sociais-a-desordens-comportamentais/">Estudo relaciona uso de redes sociais a desordens comportamentais</a></h4>
									<p class="date"><span class="updated">14 de janeiro de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/nenhum-tipo-de-remedio-pode-ser-tomado-com-leite-cafe-refrigerante-ou-suco/" title="Nenhum tipo de remédio pode ser tomado com leite, café, refrigerante ou suco" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/remedios-1430342356466-440x264.jpg" alt="Nenhum tipo de remédio pode ser tomado com leite, café, refrigerante ou suco" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/nenhum-tipo-de-remedio-pode-ser-tomado-com-leite-cafe-refrigerante-ou-suco/">Nenhum tipo de remédio pode ser tomado com leite, café, refrigerante ou suco</a></h4>
									<p class="date"><span class="updated">4 de fevereiro de 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-129183">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/bQbiUss3Hjk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/carro-bambui.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-128874">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/sVbT1AvVqwg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/mulher-empurra-padre.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-128763">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/0omW8TPXRss?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/alunos-matermatica.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/carro-sofre-pane-e-pega-fogo-em-bambui/" data-video-id="129183" class="title">Carro sofre pane e pega fogo em Bambuí</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mulher-empurra-padre-marcelo-rossi-de-altar-durante-missa-em-cachoeira-paulista/" data-video-id="128874" class="title">Mulher empurra Padre Marcelo Rossi de altar durante missa em Cachoeira Paulista</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/alunos-de-escola-estadual-feras-em-matematica-criam-vaquinha-on-line-para-competir-na-asia/" data-video-id="128763" class="title">Alunos de escola estadual, feras em matemática, criam vaquinha on-line para competir na Ásia</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" title="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/planetas-150x150.jpg" alt="Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa/" class="title">Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 03:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/iniciado-periodo-de-inscricoes-para-o-programa-de-aquisicao-de-alimentos/" title="Iniciado período de inscrições para o Programa de Aquisição de Alimentos" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/paa-150x150.jpg" alt="Iniciado período de inscrições para o Programa de Aquisição de Alimentos" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/iniciado-periodo-de-inscricoes-para-o-programa-de-aquisicao-de-alimentos/" class="title">Iniciado período de inscrições para o Programa de Aquisição de Alimentos</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 03:41 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-repassara-mais-de-r800-mil-a-ortopedia-da-santa-casa/" title="Prefeitura repassará mais de R$800 mil à ortopedia da Santa Casa" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/santa-casa-nova-2-Gleiton-arantes-1-150x150.jpg" alt="Prefeitura repassará mais de R$800 mil à ortopedia da Santa Casa" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-repassara-mais-de-r800-mil-a-ortopedia-da-santa-casa/" class="title">Prefeitura repassará mais de R$800 mil à ortopedia da Santa Casa</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 03:25 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/arraia-do-cras-reune-cerca-de-200-pessoas-no-rosario/" title="‘Arraiá do Cras’ reúne cerca de 200 pessoas no Rosário" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/arraia-no-cras-150x150.jpeg" alt="‘Arraiá do Cras’ reúne cerca de 200 pessoas no Rosário" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/arraia-do-cras-reune-cerca-de-200-pessoas-no-rosario/" class="title">‘Arraiá do Cras’ reúne cerca de 200 pessoas no Rosário</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 03:12 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/arquiteto-instala-gangorra-no-muro-entre-eua-e-mexico-para-unir-os-dois-lados/" title="Arquiteto instala gangorra no muro entre EUA e México para unir os dois lados" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/muro-150x150.jpg" alt="Arquiteto instala gangorra no muro entre EUA e México para unir os dois lados" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/arquiteto-instala-gangorra-no-muro-entre-eua-e-mexico-para-unir-os-dois-lados/" class="title">Arquiteto instala gangorra no muro entre EUA e México para unir os dois lados</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 02:57 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/em-suzano-atleta-de-formiga-sobe-ao-podio-em-competicao-de-jiu-jitsu/" title="Em Suzano: atleta de Formiga sobe ao pódio em competição de jiu-jitsu" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/07/helder-rodrigues-150x150.jpg" alt="Em Suzano: atleta de Formiga sobe ao pódio em competição de jiu-jitsu" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/em-suzano-atleta-de-formiga-sobe-ao-podio-em-competicao-de-jiu-jitsu/" class="title">Em Suzano: atleta de Formiga sobe ao pódio em competição de jiu-jitsu</a>
										<div class="post-meta">
						<span class="updated">30/07/19 - 02:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=d0a17916de" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
	<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.10' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"2baa916498","timeline_nonce":"ebd97e0435","blog_feed_nonce":"5f92c2e956","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"77fdd3d252","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"df80bead12","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"130497","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.17.6' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.9.10' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.10' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.9.10' defer '></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Cientistas descobrem três novos planetas fora do Sistema Solar com ajuda de satélite da Nasa</h1>' + "<p>O sat\u00e9lite Tess, o &#8220;ca\u00e7ador de planetas&#8221; da ag\u00eancia espacial americana (Nasa), encontrou tr\u00eas novos planetas que est\u00e3o entre os menores detectados fora do Sistema Solar. A descoberta foi publicada nesta segunda-feira (29) pela revista &#8220;Nature Astronomy&#8221;.<\/p><div class=\"qRiPmWMz\"><div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div><\/div>\n<p>O Tess (Transiting Exoplanet Survey Satellite, em ingl\u00eas) foi desenvolvido pela Nasa em colabora\u00e7\u00e3o com o Instituto de Tecnologia de Massachusetts (MIT). Ele observar\u00e1 uma \u00e1rea 20 vezes maior que o seu antecessor, o sat\u00e9lite Kepler. Segundo estimativas da miss\u00e3o, 20 mil novos exoplanetas \u2013 termo usado para os que est\u00e3o fora do Sistema Solar \u2013 ser\u00e3o conhecidos e acompanhados por telesc\u00f3pios da Terra.<\/p>\n<p>Um dos tr\u00eas exoplanetas \u00e9 como a Terra, um pouco maior e com uma superf\u00edcie rochosa, e foi chamado de planeta b. Os outros dois, os planetas c e d, s\u00e3o gasosos e parecidos com Netuno, mas com cerca de metade do tamanho. Eles est\u00e3o localizados a 73 anos-luz de dist\u00e2ncia.<\/p>\n<p><strong>Sistema &#8216;TOI-2070&#8217;<\/strong><\/p><div class=\"cIrxlAck\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"http:\/\/kione.com.br\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/kione-01.gif\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n<p>O novo trio est\u00e1 no sistema que recebeu o nome &#8220;TOI-2070&#8221;. Planetas b, c e d t\u00eam aproximadamente o mesmo tamanho e, de acordo com os astr\u00f4nomos do estudo, podem ser um &#8220;elo perdido&#8221; na forma\u00e7\u00e3o de planetas, j\u00e1 que t\u00eam caracter\u00edsticas da Terra e de Netuno. Eles orbitam uma estrela com erup\u00e7\u00f5es frequentes e com tempestades como o Sol.<\/p>\n<p>Inicialmente, a descoberta do TOI-270 pelos cientistas causou uma expectativa grande, j\u00e1 que os planetas est\u00e3o em uma zona com temperatura habit\u00e1vel, com chance de suportar \u00e1gua.<\/p>\n<p>A descoberta de uma atmosfera muito espessa, com a cria\u00e7\u00e3o de um forte efeito estufa, acabou desanimando a equipe. H\u00e1, ainda, a esperan\u00e7a de fazer novas descobertas mais &#8220;habit\u00e1veis&#8221;.<\/p>\n<p>&#8220;O TOI-270 \u00e9 uma verdadeira Disneyl\u00e2ndia para a ci\u00eancia de exoplanetas e um dos principais sistemas j\u00e1 descobertos pelo Tess&#8221;, diz Maximilian G\u00fcnther, do Instituto Kavli de Astrof\u00edsica e Pesquisa Espacial do MIT.<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>IMPRIMIR<\/span><\/div><\/div><\/p>\n<div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\"><a href=\"https:\/\/g1.globo.com\/ciencia-e-saude\/noticia\/2019\/07\/29\/cientistas-descobrem-tres-novos-planetas-fora-do-sistema-solar-com-ajuda-de-satelite-da-nasa.ghtml\"  target=\"_blank\"  >G1<\/a><\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 3.617 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-30 15:57:05 -->

<!-- Compression = gzip -->