<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='81886';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>CNH vencida poderá ser usada para obter 2ª via de título de eleitor - Últimas Notícias</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[1336,1429] -->
<meta name="description"  content="O Contran entendeu que a validade do documento só se refere ao prazo de vigência do exame de aptidão física ou mental." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; CNH vencida poderá ser usada para obter 2ª via de título de eleitor" href="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.9.1' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-featured-addon-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-featured-addon/public/css/revslider-featured-addon-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1509132174' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.0.88' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-featured-addon/public/js/revslider-featured-addon-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Faixas de pedestre elevadas serão construídas no Centro na próxima semana' href='https://www.ultimasnoticias.inf.br/noticia/faixas-de-pedestre-elevadas-serao-construidas-no-centro-na-proxima-semana/' />
<link rel='next' title='Estado deixou de repassar para Formiga R$ 212.465,16 referentes ao ICMS' href='https://www.ultimasnoticias.inf.br/noticia/estado-deixou-de-repassar-para-formiga-r-212-46516-referentes-ao-icms/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=81886' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Você receberá as notícias mais importantes no seu dispositivo.";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a inscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'INSCREVER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15126790766995.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="CNH vencida poderá ser usada para obter 2ª via de título de eleitor"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/cnh.jpg"/>
  <meta property="og:image:width" content="620"/>
  <meta property="og:image:height" content="413"/>
  <meta property="article:published_time" content="2017-12-07T17:41:34+00:00"/>
  <meta property="article:modified_time" content="2017-12-07T17:41:34+00:00" />
  <meta property="og:updated_time" content="2017-12-07T17:41:34+00:00" />
  <meta property="article:section" content="Nacional"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="CNH vencida poderá ser usada para obter 2ª via de título de eleitor"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/cnh.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="CNH vencida poderá ser usada para obter 2ª via de título de eleitor"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.5 -->
	
</head>
<body class="post-template-default single single-post postid-81886 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar chrome et_minified_js et_minified_css">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-81886" class="module single-post-module post-81886 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-03.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-69"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/posto-terminal-02.gif" /></div>								</div>
							</div>
							<div class="posts-ads">
								<!-- Either there are no banners, they are disabled or none qualified for this location! -->								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">07/12/17 - 05:41 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1 class="entry-title">CNH vencida poderá ser usada para obter 2ª via de título de eleitor</h1>
								
																<div class="post-excerpt">
									<p><p>O Contran entendeu que a validade do documento só se refere ao prazo de vigência do exame de aptidão física ou mental.</p>
</p>
								</div>
																
							</div>
							
														
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et-last-child">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					<div class="AAa8L3SU"><div id = "retangulonoticia"> 
<a href="https://www.facebook.com/matheusalmeidathebikeshop/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/the-bike-04.gif" /></a>
</div></div>
<p>A Carteira Nacional de Habilitação (CNH) pode ser utilizada como documento de identificação em todo o território nacional, mesmo se estiver fora da validade, para realizar procedimentos eleitorais como os de revisão, transferência e segunda via do título de eleitor.</p>
<p>O uso da carteira de motorista vencida para realizar esses processos foi permitido por determinação do Conselho Nacional de Trânsito (Contran). O órgão entendeu que a validade do documento só se refere ao prazo de vigência do exame de aptidão física ou mental.</p>
<p>Continua, portanto, sendo proibido dirigir com a CNH vencida há mais de 30 dias, mas o documento e a foto continuam sendo válidos para comprovar os dados do motorista, assim como a carteira de identidade.</p><div class="utRgQVRg"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<a href="https://www.facebook.com/valeverdecondominioresidencial/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/670x130/vale-verde-02.jpg" /></a>
</div>
</div>
</div>
</div></div>
<p>O alistamento eleitoral, por sua vez, não pode ser feito com a apresentação do modelo atual de CNH, pois não contém informações sobre a nacionalidade do titular. Sendo assim, o documento, independentemente de prazo de validade, não poderá ser utilizado para o alistamento eleitoral por não conter todas as informações necessárias para o cadastramento de eleitores.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div></p>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">O Tempo Online</p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/&#038;t=CNH%20vencida%20poder%C3%A1%20ser%20usada%20para%20obter%202%C2%AA%20via%20de%20t%C3%ADtulo%20de%20eleitor" class="social-share-link" title="Compartilhar &quot;CNH vencida poderá ser usada para obter 2ª via de título de eleitor&quot; via Facebook" data-network-name="facebook" data-share-title="CNH vencida poderá ser usada para obter 2ª via de título de eleitor" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=CNH%20vencida%20poder%C3%A1%20ser%20usada%20para%20obter%202%C2%AA%20via%20de%20t%C3%ADtulo%20de%20eleitor%20https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" class="social-share-link" title="Compartilhar &quot;CNH vencida poderá ser usada para obter 2ª via de título de eleitor&quot; via Twitter" data-network-name="twitter" data-share-title="CNH vencida poderá ser usada para obter 2ª via de título de eleitor" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/&#038;t=CNH%20vencida%20poder%C3%A1%20ser%20usada%20para%20obter%202%C2%AA%20via%20de%20t%C3%ADtulo%20de%20eleitor" class="social-share-link" title="Compartilhar &quot;CNH vencida poderá ser usada para obter 2ª via de título de eleitor&quot; via Google +" data-network-name="googleplus" data-share-title="CNH vencida poderá ser usada para obter 2ª via de título de eleitor" data-share-url="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" data-a2a-title="CNH vencida poderá ser usada para obter 2ª via de título de eleitor"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2%2F&amp;linkname=CNH%20vencida%20poder%C3%A1%20ser%20usada%20para%20obter%202%C2%AA%20via%20de%20t%C3%ADtulo%20de%20eleitor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="81886" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #16b83e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/faixas-de-pedestre-elevadas-serao-construidas-no-centro-na-proxima-semana/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Faixas de pedestre elevadas serão construídas no Centro na próxima semana</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/estado-deixou-de-repassar-para-formiga-r-212-46516-referentes-ao-icms/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Estado deixou de repassar para Formiga R$ 212.465,16 referentes ao ICMS</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note"><p>Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-60"><a class="gofollow" data-track="NjAsMTIsMSw2MA==" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-04.jpg" /></a></div><div class="g-col b-12 a-61"><a class="gofollow" data-track="NjEsMTIsMSw2MA==" href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-01.jpg" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-72"><a class="gofollow" data-track="NzIsMTIsMSw2MA==" href="https://www.facebook.com/hidrofrancahidraulicoseeletricos" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/hidrofranca-02.jpg" /></a></div><div class="g-col b-12 a-59"><a class="gofollow" data-track="NTksMTIsMSw2MA==" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-02.gif" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/comissao-da-camara-aprova-proposta-de-reducao-da-maioridade-penal/" title="Comissão da Câmara aprova proposta de redução da maioridade penal" class="post-thumbnail">
				<img src="" alt="Comissão da Câmara aprova proposta de redução da maioridade penal" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/comissao-da-camara-aprova-proposta-de-reducao-da-maioridade-penal/">Comissão da Câmara aprova proposta de redução da maioridade penal</a></h4>
									<p class="date"><span class="updated">31 de Março de 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/operador-financeiro-e-preso-pela-lava-jato-em-lisboa/" title="Operador financeiro é preso pela Lava Jato em Lisboa" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/03/Raul-Schmidt-Felippe-Junior-440x264.jpg" alt="Operador financeiro é preso pela Lava Jato em Lisboa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/operador-financeiro-e-preso-pela-lava-jato-em-lisboa/">Operador financeiro é preso pela Lava Jato em Lisboa</a></h4>
									<p class="date"><span class="updated">21 de Março de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/empregadores-domesticos-tem-ate-esta-terca-para-pagar-guia-do-esocial/" title="Empregadores domésticos têm até esta terça para pagar guia do eSocial" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/06/e-social-440x264.jpg" alt="Empregadores domésticos têm até esta terça para pagar guia do eSocial" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/empregadores-domesticos-tem-ate-esta-terca-para-pagar-guia-do-esocial/">Empregadores domésticos têm até esta terça para pagar guia do eSocial</a></h4>
									<p class="date"><span class="updated">7 de junho de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/teori-arquiva-um-dos-nove-inqueritos-que-investigam-renan-na-lava-jato/" title="Teori arquiva um dos nove inquéritos que investigam Renan na Lava Jato" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/renan_eQ4Q5EQ-440x264.jpg" alt="Teori arquiva um dos nove inquéritos que investigam Renan na Lava Jato" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/teori-arquiva-um-dos-nove-inqueritos-que-investigam-renan-na-lava-jato/">Teori arquiva um dos nove inquéritos que investigam Renan na Lava Jato</a></h4>
									<p class="date"><span class="updated">6 de julho de 2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-81813">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/AJZYUGL_hbQ?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/print-boa-esperança.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-80814">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/DQ5Ec2ucg6c?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/11/casca-danta.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-80745">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/3PkqilQIGAU?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/11/euler.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/grande-quantidade-de-cascalho-e-desperdicada-por-atraso-nos-servicos-da-prefeitura/" data-video-id="81813" class="title">Grande quantidade de cascalho é desperdiçada por atraso nos serviços da Prefeitura</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/vazao-de-agua-da-cachoeira-casca-danta-aumenta-devido-a-chuva-intensa-na-serra-da-canastra/" data-video-id="80814" class="title">Vazão de água da Cachoeira Casca D&#8217;anta aumenta devido à chuva intensa na Serra da Canastra</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/euler-vespucio-protocola-analise-do-projeto-de-iptu-no-ministerio-publico/" data-video-id="80745" class="title">Euler Vespúcio protocola análise do projeto de IPTU no Ministério Público</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tres-pessoas-sao-presas-por-trafico-de-drogas-no-sagrado-coracao/" title="Três pessoas são presas por tráfico de drogas no Sagrado Coração" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/pm-logo-02-150x150.jpg" alt="Três pessoas são presas por tráfico de drogas no Sagrado Coração" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/tres-pessoas-sao-presas-por-trafico-de-drogas-no-sagrado-coracao/" class="title">Três pessoas são presas por tráfico de drogas no Sagrado Coração</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 06:08 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/estado-deixou-de-repassar-para-formiga-r-212-46516-referentes-ao-icms/" title="Estado deixou de repassar para Formiga R$ 212.465,16 referentes ao ICMS" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/icms-150x150.jpg" alt="Estado deixou de repassar para Formiga R$ 212.465,16 referentes ao ICMS" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/estado-deixou-de-repassar-para-formiga-r-212-46516-referentes-ao-icms/" class="title">Estado deixou de repassar para Formiga R$ 212.465,16 referentes ao ICMS</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 06:03 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" title="CNH vencida poderá ser usada para obter 2ª via de título de eleitor" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/cnh-150x150.jpg" alt="CNH vencida poderá ser usada para obter 2ª via de título de eleitor" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/cnh-vencida-podera-ser-usada-para-obter-2a-via-de-titulo-de-eleitor-2/" class="title">CNH vencida poderá ser usada para obter 2ª via de título de eleitor</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 05:41 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/faixas-de-pedestre-elevadas-serao-construidas-no-centro-na-proxima-semana/" title="Faixas de pedestre elevadas serão construídas no Centro na próxima semana" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/Trânsito-1-150x150.jpeg" alt="Faixas de pedestre elevadas serão construídas no Centro na próxima semana" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/faixas-de-pedestre-elevadas-serao-construidas-no-centro-na-proxima-semana/" class="title">Faixas de pedestre elevadas serão construídas no Centro na próxima semana</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 05:33 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/google-traz-sms-do-futuro-ao-brasil-em-parceria-com-operadoras/" title="Google traz &#8216;SMS do futuro&#8217; ao Brasil em parceria com operadoras" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/12/msg-150x150.jpg" alt="Google traz &#8216;SMS do futuro&#8217; ao Brasil em parceria com operadoras" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/google-traz-sms-do-futuro-ao-brasil-em-parceria-com-operadoras/" class="title">Google traz &#8216;SMS do futuro&#8217; ao Brasil em parceria com operadoras</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 05:10 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/corpo-de-taxista-e-encontrado-na-zona-rural-de-claudio/" title="Corpo de taxista é encontrado na zona rural de Cláudio" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/11/un-sem-foto-2-150x150.png" alt="Corpo de taxista é encontrado na zona rural de Cláudio" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/corpo-de-taxista-e-encontrado-na-zona-rural-de-claudio/" class="title">Corpo de taxista é encontrado na zona rural de Cláudio</a>
										<div class="post-meta">
						<span class="updated">07/12/17 - 05:08 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2017 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<script type="text/javascript">
disableSelection(document.body)
</script>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4' defer='defer'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4' defer='defer'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"8cc69e37f5","timeline_nonce":"761401a958","blog_feed_nonce":"d4e21628ba","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"d4fc19635a","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"7c19631d33","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"81886","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.88'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>CNH vencida poderá ser usada para obter 2ª via de título de eleitor</h1>' + "<div class=\"et_pb_section  et_pb_section_1 et_section_regular\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t\t<div class=\" et_pb_row et_pb_row_1\">\n\t\t\t\t<div class=\"et_pb_column et_pb_column_4_4  et_pb_column_1 et-last-child\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1\">\n\t\t\t\t\n\t\t\t\t\n\t\t\t\t<div class=\"et_pb_text_inner\">\n\t\t\t\t\t<div class=\"PrSq22yO\"><div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/matheusalmeidathebikeshop\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/the-bike-04.gif\" \/><\/a>\r\n<\/div><\/div>\n<p>A Carteira Nacional de Habilita\u00e7\u00e3o (CNH) pode ser utilizada como documento de identifica\u00e7\u00e3o em todo o territ\u00f3rio nacional, mesmo se estiver fora da validade, para realizar procedimentos eleitorais como os de revis\u00e3o, transfer\u00eancia e segunda via do t\u00edtulo de eleitor.<\/p>\n<p>O uso da carteira de motorista vencida para realizar esses processos foi permitido por determina\u00e7\u00e3o do Conselho Nacional de Tr\u00e2nsito (Contran). O \u00f3rg\u00e3o entendeu que a validade do documento s\u00f3 se refere ao prazo de vig\u00eancia do exame de aptid\u00e3o f\u00edsica ou mental.<\/p>\n<p>Continua, portanto, sendo proibido dirigir com a CNH vencida h\u00e1 mais de 30 dias, mas o documento e a foto continuam sendo v\u00e1lidos para comprovar os dados do motorista, assim como a carteira de identidade.<\/p><div class=\"6rIAUAQK\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<a href=\"https:\/\/www.facebook.com\/valeverdecondominioresidencial\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/670x130\/vale-verde-02.jpg\" \/><\/a>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n<p>O alistamento eleitoral, por sua vez, n\u00e3o pode ser feito com a apresenta\u00e7\u00e3o do modelo atual de CNH, pois n\u00e3o cont\u00e9m informa\u00e7\u00f5es sobre a nacionalidade do titular. Sendo assim, o documento, independentemente de prazo de validade, n\u00e3o poder\u00e1 ser utilizado para o alistamento eleitoral por n\u00e3o conter todas as informa\u00e7\u00f5es necess\u00e1rias para o cadastramento de eleitores.<\/p>\n\t\t\t\t<\/div>\n\t\t\t<\/div> <!-- .et_pb_text -->\n\t\t\t<\/div> <!-- .et_pb_column -->\n\t\t\t\t\n\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_row -->\n\t\t\t\t\n\t\t\t<\/div> <!-- .et_pb_section --><div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>IMPRIMIR<\/span><\/div><\/div><\/p>\n<div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\">O Tempo Online<\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 2.080 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 18:39:12 -->

<!-- Compression = gzip -->