<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Condutor formiguense é preso por embriaguez ao volante na MG-050 - Últimas Notícias</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<!-- All in One SEO 4.1.5.1 -->
		<meta name="description" content="Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi emplacado em Piumhi. No momento, dois motoristas usuários da […]" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_editor_styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/advanced-gutenberg/assets/css/editor.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=5.8.2' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress tfoot th,.tablepress thead th{background-color:#bc0000!important;color:#fff!important}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/style.min.css?ver=4.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1.0' type='text/css' media='all' />
<style id='extra-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='addtoany-js-after'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="https://api.w.org/" href="https://www.ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimasnoticias.inf.br/wp-json/wp/v2/posts/229826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=229826' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcondutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcondutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050%2F&#038;format=xml" />
<meta property="fb:app_id" content="1031898923534493"/><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script><link rel="icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1638462974" />
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Condutor formiguense é preso por embriaguez ao volante na MG-050"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi empl"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="499"/>
  <meta property="article:published_time" content="2021-12-05T11:26:47-03:00"/>
  <meta property="article:modified_time" content="2021-12-05T11:26:49-03:00" />
  <meta property="og:updated_time" content="2021-12-05T11:26:49-03:00" />
  <meta property="article:section" content="Destaque"/>
  <meta property="article:section" content="Formiga"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Condutor formiguense é preso por embriaguez ao volante na MG-050"/>
  <meta itemprop="headline" content="Condutor formiguense é preso por embriaguez ao volante na MG-050"/>
  <meta itemprop="description" content="Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi empl"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta itemprop="datePublished" content="2021-12-05"/>
  <meta itemprop="dateModified" content="2021-12-05T11:26:49-03:00" />
  <meta itemprop="author" content="Júlia Duque"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Condutor formiguense é preso por embriaguez ao volante na MG-050"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/"/>
  <meta name="twitter:description" content="Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi empl"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi empl"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-229826 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="90" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-03.gif" /></a></div>
								</div>
								<!-- AD: Unimed [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unimed-01.gif" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Center Bike [0] -->
	    						<div class="novas_propagandas" style="">
								    <div class="novas-propagandas"><a href="https://www.instagram.com/centerbikefga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/center-bike-1.gif" /></a></div>
	    						</div>
								<!-- AD: Jipao [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-229826" class="module single-post-module post-229826 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-formiga et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">05/12/21 - 11:26 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
								</div>
								<h1 class="entry-title">Condutor formiguense é preso por embriaguez ao volante na MG-050</h1>
								
																
							</div>
							
									
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<aa>
</div>
<p>Na tarde deste sábado (4), Policiais Rodoviários de Formiga receberam denúncia de que um automóvel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para Córrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contramão de direção. O veículo foi emplacado em Piumhi.</p>



<p>No momento, dois motoristas usuários da via, sendo um residente em Formiga e outro em São Bento do Sul/SC, conseguiram abordar o Siena na altura do KM 210, nas proximidades do viaduto de Córrego Fundo, no qual constataram que o condutor, após muita dificuldade para sair do veículo, se quer conseguiu ficar de pé e que o mesmo aparentava estar bastante embriagado.</p>



<p>Ao chegarem no local, os militares constataram que o condutor de 33 anos, natural de Formiga, mas residente em Piumhi, apresentava vários sintomas de embriagez, como olhos avermelhados, hálito etílico, fala desconexa e andar cambaleante, encontrava-se sonolento e mal conseguia portar-se de pé.</p>



<p>No momento em que foi questionado sobre o uso de bebidas alcoólica, relatou que bebeu durante toda a manhã.</p><div class="HAJzNx1j"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">

<p style="text-align:center"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/posto-sao-rafael-01.jpg" /></p>
<pp>
<pp>
</div>
</div>
</div>
</div></div>



<p>Diante dos notórios sinais de alteração da capacidade psicomotora, o homem foi convidado a realizar o teste do bafômetro contudo, devido ao nível altíssimo de embriaguez alcoólica não conseguiu soprar o aparelho.</p>



<p>Ainda durante a fiscalização, foi constatado que a carteira de habilitação do homem estava vencida desde março de 2014.</p>



<p>Ante o exposto, o homem foi preso em flagrante delito por dirigir o veículo automotor sob influência de álcool e encaminhado até delegacia regional da Polícia Civil de Formiga. O veículo foi removido para o pátio do guincho credenciado.</p>



<p>O homem ainda foi autuado em R$ 3.228,17, perdeu 14 pontos na CNH, terá futuramente o direito de dirigir suspenso e ainda responderá pelo crime de trânsito na justiça.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div><div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar:</p>
									
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/&#038;t=Condutor%20formiguense%20%C3%A9%20preso%20por%20embriaguez%20ao%20volante%20na%20MG-050" class="social-share-link" title="Compartilhar &quot; Condutor formiguense é preso por embriaguez ao volante na MG-050&quot; via Facebook" data-network-name="facebook" data-share-title="Condutor formiguense é preso por embriaguez ao volante na MG-050" data-share-url="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Condutor%20formiguense%20%C3%A9%20preso%20por%20embriaguez%20ao%20volante%20na%20MG-050%20https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" class="social-share-link" title="Compartilhar &quot; Condutor formiguense é preso por embriaguez ao volante na MG-050&quot; via Twitter" data-network-name="twitter" data-share-title="Condutor formiguense é preso por embriaguez ao volante na MG-050" data-share-url="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/&#038;t=Condutor%20formiguense%20%C3%A9%20preso%20por%20embriaguez%20ao%20volante%20na%20MG-050" class="social-share-link" title="Compartilhar &quot; Condutor formiguense é preso por embriaguez ao volante na MG-050&quot; via Google +" data-network-name="googleplus" data-share-title="Condutor formiguense é preso por embriaguez ao volante na MG-050" data-share-url="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" data-a2a-title="Condutor formiguense é preso por embriaguez ao volante na MG-050"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcondutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050%2F&amp;linkname=Condutor%20formiguense%20%C3%A9%20preso%20por%20embriaguez%20ao%20volante%20na%20MG-050" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/distrito-de-ouro-preto-retorna-a-onda-vermelha-apos-alta-de-casos-de-covid/" rel="prev"><span class="button">Anterior</span><span class="title">Distrito de Ouro Preto retorna à onda vermelha após alta de casos de Covid</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Júlia Duque' src='https://secure.gravatar.com/avatar/9f2ddd80adb6936e66253c83aa74182a?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f2ddd80adb6936e66253c83aa74182a?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/julia/" rel="author" title="Ver todas as mensagens de Júlia Duque">Júlia Duque</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unifor-11.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-01.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/sicoob-25.jpg" /></a></div>
	    						</div>
								<!-- AD: prefeitura [0] -->
								
	    						
							</div> <!-- coluna_direita -->							
							
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/apae-expoe-no-projeto-artesanato-vivo/" title="APAE expõe no Projeto Artesanato Vivo" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="APAE expõe no Projeto Artesanato Vivo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/apae-expoe-no-projeto-artesanato-vivo/">APAE expõe no Projeto Artesanato Vivo</a></h4>
									<p class="date"><span class="updated">25 de agosto de 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/novo-horario-de-coleta-de-lixo-na-regiao-de-furnas/" title="Novo horário de coleta de lixo na região de Furnas" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Novo horário de coleta de lixo na região de Furnas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/novo-horario-de-coleta-de-lixo-na-regiao-de-furnas/">Novo horário de coleta de lixo na região de Furnas</a></h4>
									<p class="date"><span class="updated">20 de janeiro de 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/fec-deixa-boa-impressao-diante-do-america/" title="FEC deixa boa impressão diante do América" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="FEC deixa boa impressão diante do América" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/fec-deixa-boa-impressao-diante-do-america/">FEC deixa boa impressão diante do América</a></h4>
									<p class="date"><span class="updated">15 de janeiro de 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/faisca-e-fumaca69/" title="Faísca e Fumaça" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Faísca e Fumaça" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/faisca-e-fumaca69/">Faísca e Fumaça</a></h4>
									<p class="date"><span class="updated">28 de junho de 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" title="Condutor formiguense é preso por embriaguez ao volante na MG-050" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo-150x150.png" alt="Condutor formiguense é preso por embriaguez ao volante na MG-050" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050/" class="title">Condutor formiguense é preso por embriaguez ao volante na MG-050</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 11:26 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/distrito-de-ouro-preto-retorna-a-onda-vermelha-apos-alta-de-casos-de-covid/" title="Distrito de Ouro Preto retorna à onda vermelha após alta de casos de Covid" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/11/carnaval-ouro-preto-folia-150x150.jpg" alt="Distrito de Ouro Preto retorna à onda vermelha após alta de casos de Covid" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/distrito-de-ouro-preto-retorna-a-onda-vermelha-apos-alta-de-casos-de-covid/" class="title">Distrito de Ouro Preto retorna à onda vermelha após alta de casos de Covid</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 10:43 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-do-rio-suspende-festa-de-reveillon-em-copacabana/" title="Prefeitura do Rio suspende festa de réveillon em Copacabana" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/12/rj_secom_abr_010120192470-150x150.jpg" alt="Prefeitura do Rio suspende festa de réveillon em Copacabana" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-do-rio-suspende-festa-de-reveillon-em-copacabana/" class="title">Prefeitura do Rio suspende festa de réveillon em Copacabana</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 10:29 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/minas-e-o-quarto-estado-em-numero-de-casos-de-cancer-de-pele-diz-ministerio-da-saude/" title="Minas é o quarto estado em número de casos de câncer de pele, diz Ministério da Saúde" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/02/cancer-150x150.jpg" alt="Minas é o quarto estado em número de casos de câncer de pele, diz Ministério da Saúde" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/minas-e-o-quarto-estado-em-numero-de-casos-de-cancer-de-pele-diz-ministerio-da-saude/" class="title">Minas é o quarto estado em número de casos de câncer de pele, diz Ministério da Saúde</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 10:20 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/coluna-flavio-ricco-a-fazenda-13-entra-em-contagem-regressiva-na-record/" title="Coluna Flávio Ricco: “A Fazenda 13” entra em contagem regressiva na Record" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo-150x150.png" alt="Coluna Flávio Ricco: “A Fazenda 13” entra em contagem regressiva na Record" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/coluna-flavio-ricco-a-fazenda-13-entra-em-contagem-regressiva-na-record/" class="title">Coluna Flávio Ricco: “A Fazenda 13” entra em contagem regressiva na Record</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 09:50 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-obras-e-transito-divulga-balanco-semanal/" title="Secretaria de Obras e Trânsito divulga balanço semanal" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/12/obras-1-150x150.jpg" alt="Secretaria de Obras e Trânsito divulga balanço semanal" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-obras-e-transito-divulga-balanco-semanal/" class="title">Secretaria de Obras e Trânsito divulga balanço semanal</a>
										<div class="post-meta">
						<span class="updated">05/12/21 - 09:45 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=33d4487140" title="Do NOT follow this link or you will be banned from the site!">Últimas Notícias</a>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function(document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader44662";
        c.src = "//scripts.cleverwebserver.com/5b310acc61b824bed34736ac28969bef.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>    <link rel='stylesheet' id='thickbox-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.8.2' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.2' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"261e5de00a","timeline_nonce":"b222dac496","blog_feed_nonce":"e0cd49822a","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"478a492d58","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"c51139e97b","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"229826","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.0' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Condutor formiguense é preso por embriaguez ao volante na MG-050</h1>' + "<div id = \"retangulonoticia\"> \r\n<aa>\r\n<\/div>\n<p>Na tarde deste s\u00e1bado (4), Policiais Rodovi\u00e1rios de Formiga receberam den\u00fancia de que um autom\u00f3vel Fiat Siena Elx Flex estava transitando pela rodovia MG-050 no sentido Formiga para C\u00f3rrego Fundo e que seu condutor ziguezagueava pela rodovia e transitava pela contram\u00e3o de dire\u00e7\u00e3o. O ve\u00edculo foi emplacado em Piumhi.<\/p>\n\n\n\n<p>No momento, dois motoristas usu\u00e1rios da via, sendo um residente em Formiga e outro em S\u00e3o Bento do Sul\/SC, conseguiram abordar o Siena na altura do KM 210, nas proximidades do viaduto de C\u00f3rrego Fundo, no qual constataram que o condutor, ap\u00f3s muita dificuldade para sair do ve\u00edculo, se quer conseguiu ficar de p\u00e9 e que o mesmo aparentava estar bastante embriagado.<\/p>\n\n\n\n<p>Ao chegarem no local, os militares constataram que o condutor de 33 anos, natural de Formiga, mas residente em Piumhi, apresentava v\u00e1rios sintomas de embriagez, como olhos avermelhados, h\u00e1lito et\u00edlico, fala desconexa e andar cambaleante, encontrava-se sonolento e mal conseguia portar-se de p\u00e9.<\/p>\n\n\n\n<p>No momento em que foi questionado sobre o uso de bebidas alco\u00f3lica, relatou que bebeu durante toda a manh\u00e3.<\/p><div class=\"5B5mWPd8\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n\r\n<p style=\"text-align:center\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x200\/posto-sao-rafael-01.jpg\" \/><\/p>\r\n<pp>\r\n<pp>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n\n\n\n<p>Diante dos not\u00f3rios sinais de altera\u00e7\u00e3o da capacidade psicomotora, o homem foi convidado a realizar o teste do baf\u00f4metro contudo, devido ao n\u00edvel alt\u00edssimo de embriaguez alco\u00f3lica n\u00e3o conseguiu soprar o aparelho.<\/p>\n\n\n\n<p>Ainda durante a fiscaliza\u00e7\u00e3o, foi constatado que a carteira de habilita\u00e7\u00e3o do homem estava vencida desde mar\u00e7o de 2014.<\/p>\n\n\n\n<p>Ante o exposto, o homem foi preso em flagrante delito por dirigir o ve\u00edculo automotor sob influ\u00eancia de \u00e1lcool e encaminhado at\u00e9 delegacia regional da Pol\u00edcia Civil de Formiga. O ve\u00edculo foi removido para o p\u00e1tio do guincho credenciado.<\/p>\n\n\n\n<p>O homem ainda foi autuado em R$ 3.228,17, perdeu 14 pontos na CNH, ter\u00e1 futuramente o direito de dirigir suspenso e ainda responder\u00e1 pelo crime de tr\u00e2nsito na justi\u00e7a.<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id=\"wpdevar_comment_3\" style=\"width:100%;text-align:left;\">\r\n\t\t<span style=\"padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;\">Coment\u00e1rios<\/span>\r\n\t\t<div class=\"fb-comments\" data-href=\"https:\/\/www.ultimasnoticias.inf.br\/noticia\/condutor-formiguense-e-preso-por-embriaguez-ao-volante-na-mg-050\/\" data-order-by=\"social\" data-numposts=\"5\" data-width=\"100%\" style=\"display:block;\"><\/div><\/div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}<\/style><\/p>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.3 on 2021-12-05 11:26:59 -->