<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira - Últimas Notícias</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira"/>
		<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/e3e62.css" media="all" />






<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/dfd03.css" media="all" />




<style id='extra-style-inline-css' type='text/css'>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</style>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0eca3.js"></script>

<link rel="https://api.w.org/" href="https://www.ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimasnoticias.inf.br/wp-json/wp/v2/posts/222409" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=222409' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcoritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcoritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1031898923534493"/><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script>
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/c4829.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="632"/>
  <meta property="article:published_time" content="2021-10-08T09:13:51-03:00"/>
  <meta property="article:modified_time" content="2021-10-08T09:13:53-03:00" />
  <meta property="og:updated_time" content="2021-10-08T09:13:53-03:00" />
  <meta property="article:section" content="Esportes"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira"/>
  <meta itemprop="headline" content="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira"/>
  <meta itemprop="description" content="Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba.jpg"/>
  <meta itemprop="datePublished" content="2021-10-08"/>
  <meta itemprop="dateModified" content="2021-10-08T09:13:53-03:00" />
  <meta itemprop="author" content="Denise Esteves"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/"/>
  <meta name="twitter:description" content="Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-222409 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2090'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="90" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-03.gif" /></a></div>
								</div>
								<!-- AD: Unimed [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unimed-01.gif" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Vale Verde [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/valeverdeformiga/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/vale-verde-03.gif" /></a></div>
	    						</div>
								<!-- AD: Jipao [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-222409" class="module single-post-module post-222409 post type-post status-publish format-standard has-post-thumbnail hentry category-esportes et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">08/10/21 - 09:13 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a></p>
								</div>
								<h1 class="entry-title">Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira</h1>
								
																<div class="post-excerpt">
									<p><p>Times se enfrentam nesta sexta-feira (8) às 21h30 no estádio Couto Pereira</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" class="featured-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20632'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba.jpg" alt="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: Bruno Haddad/Cruzeiro
							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/dx-informatica-01.jpg" /></a>
</div>
<p>O Cruzeiro de Vanderlei Luxemburgo terá nesta sexta-feira (8), às 21h30, seu maior desafio nesta Série B do Campeonato Brasileiro. Além de encarar o líder Coritiba, na sua casa, o Estádio Couto Pereira, que voltará a receber público depois de quase um ano e dez meses, terá pela frente seu maior carrasco em 2020, o centroavante Léo Gamalho, e desafiará a chamada “Lei do Ex” triplamente, pois o Coxa conta com os ex-cruzeirenses Willian Farias, Robinho e Rafinha.</p>



<p>São tantas as dificuldades, que o jogo na capital paranaense tem potencial para significar um marco na caminhada cruzeirense nesta edição da Segunda Divisão nacional, onde o objetivo principal é evitar o rebaixamento à Série C do Campeonato Brasileiro, mas ainda há o sonho de conseguir uma sequência de vitórias que possa possibilitar uma briga pelo acesso, que é quase impossível, nas rodadas finais.</p>



<p>Para tentar impor ao Coritiba sua segunda derrota em casa nesta Série B, o técnico Vanderlei Luxemburgo promoverá apenas uma mudança na equipe em relação à vitória por 2 a 0 sobre o lanterna Brasil-RS, no último domingo (3), no Estádio Independência.</p>



<p>Na lateral direita, Rômulo, recuperado de cansaço muscular, volta ao time no lugar do paraguaio Raúl Cáceres, que não passa por bom momento técnico.</p><div class="lYuNnKnD"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">

<p style="text-align:center"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/posto-sao-rafael-01.jpg" /></p>
<p style="text-align:center"><a href="https://www.hippercalcados.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/hipper-calcados-02.png" /></a></p>
<p style="text-align:center"><a href=" https://www.formiga.mg.gov.br/ " target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/prefeitura-01.gif" /></a></p>
</div>
</div>
</div>
</div></div>



<p>Luxemburgo relacionou pela primeira vez o garoto Vitor Roque, destaque do time sub-17 do Cruzeiro. Ele será uma das opções ofensivas do treinador no banco de reservas, numa partida em que novamente não contará com o centroavante Marcelo Moreno, que está defendendo a seleção da Bolívia nas Eliminatórias Sul-Americanas para a Copa do Mundo de 2022.&nbsp;</p>



<p>No Coritiba, o treinador Gustavo Morínigo terá reforçoes importantes. O zagueiro Henrique, de 34 anos, e o meia Robinho, ex-Cruzeiro, de 33, ficaram de fora do empate sem gols com o Remo, na última segunda-feira (4), no Estádio Baenão, em Belém.</p>



<p><strong>A ficha do jogo</strong></p>



<p><strong>CORITIBA</strong></p>



<p>Wilson; Natanael, Henrique, Luciano Castán e Guilherme Biro; Willian Farias, Matheus Sales (Val) e Robinho; Rafinha, Léo Gamalho e Igor Paixão. Técnico: Gustavo Morínigo.</p>



<p><strong>CRUZEIRO</strong></p>



<p>Fábio; Rômulo, Ramon, Eduardo Brock e Matehus Pereira; Adriano, Lucas Ventura e Giovanni; Bruno José, Vitor Leque e Thiago. Técnico: Vanderlei Luxemburgo.</p>



<p><strong>Data:</strong>&nbsp;8 de outubro de 2021</p>



<p><strong>Horário:</strong>&nbsp;21h30</p>



<p><strong>Estádio:&nbsp;</strong>Couto Pereira</p>



<p><strong>Cidade:&nbsp;</strong>Curitiba</p>



<p><strong>Motivo:</strong>&nbsp;29ª rodada da Série B do Campeonato Brasileiro</p>



<p><strong>Arbitragem:&nbsp;</strong>Marielson Alves Silva, auxiliado por Alessandro Álvaro Rocha de Matos e Elicarlos Franco de Oliveira, todos da Bahia</p>



<p><strong>VAR:</strong> Péricles Bassols Cortez (SP)</p>



<p></p>



<p>Fonte: Itatiaia</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar:</p>
									
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/&#038;t=Coritiba%20x%20Cruzeiro%3A%20confira%20as%20prov%C3%A1veis%20escala%C3%A7%C3%B5es%20do%20jogo%20desta%20sexta-feira" class="social-share-link" title="Compartilhar &quot; Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira&quot; via Facebook" data-network-name="facebook" data-share-title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" data-share-url="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Coritiba%20x%20Cruzeiro%3A%20confira%20as%20prov%C3%A1veis%20escala%C3%A7%C3%B5es%20do%20jogo%20desta%20sexta-feira%20https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" class="social-share-link" title="Compartilhar &quot; Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira&quot; via Twitter" data-network-name="twitter" data-share-title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" data-share-url="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/&#038;t=Coritiba%20x%20Cruzeiro%3A%20confira%20as%20prov%C3%A1veis%20escala%C3%A7%C3%B5es%20do%20jogo%20desta%20sexta-feira" class="social-share-link" title="Compartilhar &quot; Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira&quot; via Google +" data-network-name="googleplus" data-share-title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" data-share-url="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" data-a2a-title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcoritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira%2F&amp;linkname=Coritiba%20x%20Cruzeiro%3A%20confira%20as%20prov%C3%A1veis%20escala%C3%A7%C3%B5es%20do%20jogo%20desta%20sexta-feira" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #08254e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/veiculo-com-jovem-de-20-anos-capota-na-mg-050-em-formiga/" rel="prev"><span class="button">Anterior</span><span class="title">Veículo com jovem de 20 anos capota na MG-050, em Formiga</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Denise Esteves' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/af1eca1610115c94210dcaa7ababde2c?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/af1eca1610115c94210dcaa7ababde2c?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/denise/" rel="author" title="Ver todas as mensagens de Denise Esteves">Denise Esteves</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unifor-11.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-01.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/sicoob-23.jpg" /></a></div>
	    						</div>
								<!-- AD: prefeitura [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/copa-unifor-mg-e-marcada-por-muitos-gols/" title="Copa Unifor-MG é marcada por muitos gols" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/06/copa-unifor-440x264.jpg" alt="Copa Unifor-MG é marcada por muitos gols" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/copa-unifor-mg-e-marcada-por-muitos-gols/">Copa Unifor-MG é marcada por muitos gols</a></h4>
									<p class="date"><span class="updated">9 de junho de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/hexacampeao-da-copa-do-brasil-cruzeiro-encara-o-crb-nesta-quarta-feira/" title="Hexacampeão da Copa do Brasil, Cruzeiro encara o CRB nesta quarta-feira" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/08/cruzeiro-440x264.jpg" alt="Hexacampeão da Copa do Brasil, Cruzeiro encara o CRB nesta quarta-feira" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/hexacampeao-da-copa-do-brasil-cruzeiro-encara-o-crb-nesta-quarta-feira/">Hexacampeão da Copa do Brasil, Cruzeiro encara o CRB nesta quarta-feira</a></h4>
									<p class="date"><span class="updated">26 de agosto de 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/guarani-e-pontevila-sao-os-finalistas-do-campeonato-municipal-amador/" title="Guarani e Pontevila são os finalistas do Campeonato Municipal Amador" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/Guarani-440x264.jpg" alt="Guarani e Pontevila são os finalistas do Campeonato Municipal Amador" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/guarani-e-pontevila-sao-os-finalistas-do-campeonato-municipal-amador/">Guarani e Pontevila são os finalistas do Campeonato Municipal Amador</a></h4>
									<p class="date"><span class="updated">16 de outubro de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/inscricoes-para-escolinha-de-futsal-estao-abertas-em-corrego-fundo/" title="Inscrições para Escolinha de Futsal estão abertas em Córrego Fundo" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/03/futsal-440x264.jpg" alt="Inscrições para Escolinha de Futsal estão abertas em Córrego Fundo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/inscricoes-para-escolinha-de-futsal-estao-abertas-em-corrego-fundo/">Inscrições para Escolinha de Futsal estão abertas em Córrego Fundo</a></h4>
									<p class="date"><span class="updated">3 de março de 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" title="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/Cruzeiro-x-Coritiba-150x150.jpg" alt="Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/coritiba-x-cruzeiro-confira-as-provaveis-escalacoes-do-jogo-desta-sexta-feira/" class="title">Coritiba x Cruzeiro: confira as prováveis escalações do jogo desta sexta-feira</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 09:13 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/veiculo-com-jovem-de-20-anos-capota-na-mg-050-em-formiga/" title="Veículo com jovem de 20 anos capota na MG-050, em Formiga" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/02/logo-UN-150x150.jpg" alt="Veículo com jovem de 20 anos capota na MG-050, em Formiga" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/veiculo-com-jovem-de-20-anos-capota-na-mg-050-em-formiga/" class="title">Veículo com jovem de 20 anos capota na MG-050, em Formiga</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 09:09 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/jovem-morre-apos-acidente-entre-motocicleta-e-carreta-na-br-262/" title="Jovem morre após acidente entre motocicleta e carreta na BR-262" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/moto-150x150.jpg" alt="Jovem morre após acidente entre motocicleta e carreta na BR-262" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/jovem-morre-apos-acidente-entre-motocicleta-e-carreta-na-br-262/" class="title">Jovem morre após acidente entre motocicleta e carreta na BR-262</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 09:03 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/idosa-e-presa-apos-atropelar-tres-mulheres-na-calcada/" title="Idosa é presa após atropelar três mulheres na calçada" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/10/atropelamento-3-150x150.jpg" alt="Idosa é presa após atropelar três mulheres na calçada" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/idosa-e-presa-apos-atropelar-tres-mulheres-na-calcada/" class="title">Idosa é presa após atropelar três mulheres na calçada</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 08:56 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/trabalhadores-nascidos-em-maio-podem-sacar-auxilio-emergencial-6/" title="Trabalhadores nascidos em maio podem sacar auxílio emergencial" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/08/auxilio-emergencial-150x150.jpg" alt="Trabalhadores nascidos em maio podem sacar auxílio emergencial" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/trabalhadores-nascidos-em-maio-podem-sacar-auxilio-emergencial-6/" class="title">Trabalhadores nascidos em maio podem sacar auxílio emergencial</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 08:53 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/economia/" rel="tag">Economia</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-por-praticar-zoofilia-com-duas-eguas-em-patos-de-minas/" title="Homem é preso por praticar zoofilia com duas éguas em Patos de Minas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/PM-Logo-150x150.jpg" alt="Homem é preso por praticar zoofilia com duas éguas em Patos de Minas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-por-praticar-zoofilia-com-duas-eguas-em-patos-de-minas/" class="title">Homem é preso por praticar zoofilia com duas éguas em Patos de Minas</a>
										<div class="post-meta">
						<span class="updated">08/10/21 - 08:49 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=2860a61614" title="Do NOT follow this link or you will be banned from the site!">Últimas Notícias</a>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function(document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader44662";
        c.src = "//scripts.cleverwebserver.com/5b310acc61b824bed34736ac28969bef.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>    <link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>

<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/a9f0d.js"></script>

<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"e1a8d6a37e","timeline_nonce":"808db01c04","blog_feed_nonce":"3dbfeb4889","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"591703c85d","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"8ede5b83c2","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"222409","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>



<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/ed08a.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>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</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/1615d.js"></script>
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 148/235 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 38/61 queries in 0.702 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2021-10-08 09:14:07 by W3 Total Cache
-->