<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='183964';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento - Últimas Notícias</title>

<!-- All In One SEO Pack 3.7.1[1337,1462] -->
<meta name="description"  content="Cinco leitos de Unidade de Terapia Intensiva (UTI) foram disponibilizados na Santa Casa para atender exclusivamente aos pacientes do novo Coronavírus. O" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/","inLanguage":"pt-BR","name":"Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"breadcrumb":{"@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg","width":950,"height":633,"caption":"Foto: divulgação "},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#primaryimage"},"datePublished":"2021-01-07T17:31:42-03:00","dateModified":"2021-01-07T18:33:08-03:00"},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/gleiton/#author"},"headline":"Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento","datePublished":"2021-01-07T17:31:42-03:00","dateModified":"2021-01-07T18:33:08-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Destaque, Formiga","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg","width":950,"height":633,"caption":"Foto: divulgação "}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/gleiton/#author","name":"Gleiton Arantes","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gleiton Arantes"}},{"@type":"BreadcrumbList","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/","url":"https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/","name":"Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"}}]}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/e3e62.css" media="all" />






<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/15cd2.css" media="all" />

<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/626c1.css" media="all" />




<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/96f69.js"></script>



<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"covid_cinco_leitos_da_santa_casa_ainda_nao_foram_habilitados_mas_ja_estao_em_funcionamento"}};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/4fe55.js"></script>

<link rel="https://api.w.org/" href="https://www.ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimasnoticias.inf.br/wp-json/wp/v2/posts/183964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Minas Consciente&#8217;: microrregião de Formiga está na onda vermelha' href='https://www.ultimasnoticias.inf.br/noticia/macrorregiao-oeste-permanece-na-fase-mais-restritiva-do-minas-consciente-micros-sao-atualizadas/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=183964' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcovid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcovid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1031898923534493"/>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script>
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/732ba.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="633"/>
  <meta property="article:published_time" content="2021-01-07T14:31:42-03:00"/>
  <meta property="article:modified_time" content="2021-01-07T15:33:08-03:00" />
  <meta property="og:updated_time" content="2021-01-07T15:33:08-03:00" />
  <meta property="article:section" content="Destaque"/>
  <meta property="article:section" content="Formiga"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"/>
  <meta itemprop="headline" content="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg"/>
  <meta itemprop="datePublished" content="2021-01-07"/>
  <meta itemprop="dateModified" content="2021-01-07T15:33:08-03:00" />
  <meta itemprop="author" content="Gleiton Arantes"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-183964 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-183964" class="module single-post-module post-183964 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-formiga et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-03.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-128"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/toponoticia2.gif" /></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-124"><a href="https://www.facebook.com/Falecomgiljr/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/gil-jr-corretor-01.gif" /></a></div><div class="g-col b-13 a-126"><a href="https://www.facebook.com/stairwayfga" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/stairway-01.jpg" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div> 
							<ins class="hstpnetworkads" style="display: none"></ins>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">07/01/21 - 02:31 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
								</div>
								<h1 class="entry-title">Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento</h1>
								
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" class="featured-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20633'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa.jpg" alt="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: divulgação 							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/dx-informatica-01.jpg" /></a>
</div>
<p> Cinco leitos de Unidade de Terapia Intensiva (UTI) foram disponibilizados na Santa Casa para atender exclusivamente aos pacientes do novo Coronavírus. O município agora aguarda a publicação da portaria de habilitação dos leitos pelo Ministério da Saúde, mas já estão em funcionamento.</p>



<p>De acordo com o secretário Municipal de Saúde, Leandro Pimentel, quando começou a haver um aumento no número de casos de Covid-19 na cidade, o prefeito Eugênio Vilela se mobilizou junto ao deputado estadual Fábio Avelar e à deputada federal Greyce Elias para conseguir, junto ao Ministério da Saúde, a habilitação de mais leitos para o município. “Hoje a Santa Casa conta com 10 leitos de UTI para atender a população formiguense e a população que faz parte da microrregião”, esclarece.</p>



<p>Segundo o Boletim Epidemiológico divulgado nesta quarta-feira (6) pela Secretaria Municipal de Saúde e a Câmara Técnica de Enfrentamento ao novo Coronavírus, Formiga tem 2.132 casos confirmados da doença, sendo que 1.307 se recuperaram; 20 pessoas estão internadas, sete delas estão na UTI.</p>



<p>Nesta quinta, pela manhã foi confirmado o 37º óbito em decorrência da doença no município. Trata-se de um homem, de 68 anos, que residia em Formiga. Ele era hipertenso e estava internado na cidade de Campo Belo.&nbsp;</p><div class="2kG5V9Fl"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/meionoticia2.gif" /></p>
</div>
</div>
</div>
</div></div>



<p></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/&#038;t=Covid%3A%20cinco%20leitos%20de%20UTI%20da%20Santa%20Casa%20ainda%20n%C3%A3o%20foram%20habilitados%2C%20mas%20j%C3%A1%20est%C3%A3o%20em%20funcionamento" class="social-share-link" title="Compartilhar &quot;Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento&quot; via Facebook" data-network-name="facebook" data-share-title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" data-share-url="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Covid%3A%20cinco%20leitos%20de%20UTI%20da%20Santa%20Casa%20ainda%20n%C3%A3o%20foram%20habilitados%2C%20mas%20j%C3%A1%20est%C3%A3o%20em%20funcionamento%20https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" class="social-share-link" title="Compartilhar &quot;Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento&quot; via Twitter" data-network-name="twitter" data-share-title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" data-share-url="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/&#038;t=Covid%3A%20cinco%20leitos%20de%20UTI%20da%20Santa%20Casa%20ainda%20n%C3%A3o%20foram%20habilitados%2C%20mas%20j%C3%A1%20est%C3%A3o%20em%20funcionamento" class="social-share-link" title="Compartilhar &quot;Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento&quot; via Google +" data-network-name="googleplus" data-share-title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" data-share-url="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" data-a2a-title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fcovid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento%2F&amp;linkname=Covid%3A%20cinco%20leitos%20de%20UTI%20da%20Santa%20Casa%20ainda%20n%C3%A3o%20foram%20habilitados%2C%20mas%20j%C3%A1%20est%C3%A3o%20em%20funcionamento" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/macrorregiao-oeste-permanece-na-fase-mais-restritiva-do-minas-consciente-micros-sao-atualizadas/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">&#8216;Minas Consciente&#8217;: microrregião de Formiga está na onda vermelha</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-02.gif" /></a></div><div class="g-col b-12 a-121"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/sicoob-04.jpg" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-64"><a href="http://www.uniformg.edu.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unifor-04.jpg" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/acidente-mata-quatro-pessoas-da-mesma-familia-na-mg-170/" title="Acidente mata quatro pessoas da mesma família na MG-170" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Acidente mata quatro pessoas da mesma família na MG-170" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/acidente-mata-quatro-pessoas-da-mesma-familia-na-mg-170/">Acidente mata quatro pessoas da mesma família na MG-170</a></h4>
									<p class="date"><span class="updated">29 de dezembro de 2009</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/semana-sera-de-tempo-instavel-em-formiga/" title="Semana será  de tempo instável em Formiga" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/09/Formiga-440x264.jpg" alt="Semana será  de tempo instável em Formiga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/semana-sera-de-tempo-instavel-em-formiga/">Semana será  de tempo instável em Formiga</a></h4>
									<p class="date"><span class="updated">17 de janeiro de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/inter-perde-mas-avanca-e-o-flamengo-vence-e-e-eliminado/" title="Inter perde, mas avança e o Flamengo vence e é eliminado" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Inter perde, mas avança e o Flamengo vence e é eliminado" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/inter-perde-mas-avanca-e-o-flamengo-vence-e-e-eliminado/">Inter perde, mas avança e o Flamengo vence e é eliminado</a></h4>
									<p class="date"><span class="updated">21 de maio de 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/assinado-convenio-para-conclusao-das-obras-do-hospital-regional-de-divinopolis/" title="Assinado convênio para conclusão das obras do Hospital Regional de Divinópolis" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Assinado convênio para conclusão das obras do Hospital Regional de Divinópolis" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/assinado-convenio-para-conclusao-das-obras-do-hospital-regional-de-divinopolis/">Assinado convênio para conclusão das obras do Hospital Regional de Divinópolis</a></h4>
									<p class="date"><span class="updated">24 de julho de 2013</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" title="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/santa-casa-150x150.jpg" alt="Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento/" class="title">Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 02:31 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/macrorregiao-oeste-permanece-na-fase-mais-restritiva-do-minas-consciente-micros-sao-atualizadas/" title="&#8216;Minas Consciente&#8217;: microrregião de Formiga está na onda vermelha" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/micro-regiao-150x150.jpg" alt="&#8216;Minas Consciente&#8217;: microrregião de Formiga está na onda vermelha" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/macrorregiao-oeste-permanece-na-fase-mais-restritiva-do-minas-consciente-micros-sao-atualizadas/" class="title">&#8216;Minas Consciente&#8217;: microrregião de Formiga está na onda vermelha</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 11:38 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/diretoria-de-compras-publicas-orienta-sobre-cadastro-de-fornecedores/" title="Diretoria de Compras Públicas orienta sobre cadastro de fornecedores" class="widget_list_thumbnail" style="background-color:#d83131">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/10/logo-UN-150x150.jpg" alt="Diretoria de Compras Públicas orienta sobre cadastro de fornecedores"  style="background-color:#d83131"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/diretoria-de-compras-publicas-orienta-sobre-cadastro-de-fornecedores/" class="title">Diretoria de Compras Públicas orienta sobre cadastro de fornecedores</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 10:57 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mega-sena-acumula-e-premio-vai-para-r-8-milhoes/" title="Mega-Sena acumula e prêmio vai para R$ 8 milhões" class="widget_list_thumbnail" style="background-color:#d83131">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/11/mega-sena-150x150.jpg" alt="Mega-Sena acumula e prêmio vai para R$ 8 milhões"  style="background-color:#d83131"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/mega-sena-acumula-e-premio-vai-para-r-8-milhoes/" class="title">Mega-Sena acumula e prêmio vai para R$ 8 milhões</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 10:52 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/piumhiense-que-trabalha-em-formiga-sera-ordenado-padre-no-dia-16/" title="Piumhiense que trabalha em Formiga será ordenado padre no dia 16" class="widget_list_thumbnail" style="background-color:#d83131">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/padre-alexandre-150x150.jpg" alt="Piumhiense que trabalha em Formiga será ordenado padre no dia 16"  style="background-color:#d83131"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/piumhiense-que-trabalha-em-formiga-sera-ordenado-padre-no-dia-16/" class="title">Piumhiense que trabalha em Formiga será ordenado padre no dia 16</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 10:42 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/feriados-em-2021-veja-quais-sao-as-datas-e-seus-dias-da-semana/" title="Feriados em 2021: veja quais são as datas e seus dias da semana" class="widget_list_thumbnail" style="background-color:#d83131">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/01/calendario--150x150.jpg" alt="Feriados em 2021: veja quais são as datas e seus dias da semana"  style="background-color:#d83131"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/feriados-em-2021-veja-quais-sao-as-datas-e-seus-dias-da-semana/" class="title">Feriados em 2021: veja quais são as datas e seus dias da semana</a>
										<div class="post-meta">
						<span class="updated">07/01/21 - 10:31 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=49c5e26545" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<!-- advertising ebGQPQ-s_v_4w7j89XQ2iayk4s9yGhmgYLqJ1hFINJoNLETeAu0d-i6gtg5ecfbAR025ZgovddWhrZUu6valYQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44662";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/db2476ad9fb70475a1bce9002dd227c9.min.js?20200619=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/983ff.js"></script>

<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/noticia\/primeiro-exame-de-jair-bolsonaro-testa-positivo-para-coronavirus":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/noticia\/turismo-e-seguranca-nautica-no-lago-de-furnas-serao-tema-de-evento-em-campo-belo\/":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/9c462.js"></script>

<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"c5b7df9730","timeline_nonce":"8bffa47206","blog_feed_nonce":"85c4c58219","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>





<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/fdc3b.js"></script>

<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"24f0854cb0","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"317a9e12f6","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"183964","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/97a16.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Covid: cinco leitos de UTI da Santa Casa ainda não foram habilitados, mas já estão em funcionamento</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/dx-informatica-01.jpg\" \/><\/a>\r\n<\/div>\n<p> Cinco leitos de Unidade de Terapia Intensiva (UTI) foram disponibilizados na Santa Casa para atender exclusivamente aos pacientes do novo Coronav\u00edrus. O munic\u00edpio agora aguarda a publica\u00e7\u00e3o da portaria de habilita\u00e7\u00e3o dos leitos pelo Minist\u00e9rio da Sa\u00fade, mas j\u00e1 est\u00e3o em funcionamento.<\/p>\n\n\n\n<p>De acordo com o secret\u00e1rio Municipal de Sa\u00fade, Leandro Pimentel, quando come\u00e7ou a haver um aumento no n\u00famero de casos de Covid-19 na cidade, o prefeito Eug\u00eanio Vilela se mobilizou junto ao deputado estadual F\u00e1bio Avelar e \u00e0 deputada federal Greyce Elias para conseguir, junto ao Minist\u00e9rio da Sa\u00fade, a habilita\u00e7\u00e3o de mais leitos para o munic\u00edpio. \u201cHoje a Santa Casa conta com 10 leitos de UTI para atender a popula\u00e7\u00e3o formiguense e a popula\u00e7\u00e3o que faz parte da microrregi\u00e3o\u201d, esclarece.<\/p>\n\n\n\n<p>Segundo o Boletim Epidemiol\u00f3gico divulgado nesta quarta-feira (6) pela Secretaria Municipal de Sa\u00fade e a C\u00e2mara T\u00e9cnica de Enfrentamento ao novo Coronav\u00edrus, Formiga tem 2.132 casos confirmados da doen\u00e7a, sendo que 1.307 se recuperaram; 20 pessoas est\u00e3o internadas, sete delas est\u00e3o na UTI.<\/p>\n\n\n\n<p>Nesta quinta, pela manh\u00e3 foi confirmado o 37\u00ba \u00f3bito em decorr\u00eancia da doen\u00e7a no munic\u00edpio. Trata-se de um homem, de 68 anos, que residia em Formiga. Ele era hipertenso e estava internado na cidade de Campo Belo.&nbsp;<\/p><div class=\"Ke1rDF5c\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x200\/meionoticia2.gif\" \/><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n\n\n\n<p><\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Imprimir<\/span><\/div><\/div><div id=\"wpdevar_comment_2\" style=\"width:100%;text-align:left;\">\r\n\t\t<span style=\"padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;\">Coment\u00e1rios<\/span>\r\n\t\t<div class=\"fb-comments\" data-href=\"https:\/\/www.ultimasnoticias.inf.br\/noticia\/covid-cinco-leitos-da-santa-casa-ainda-nao-foram-habilitados-mas-ja-estao-em-funcionamento\/\" data-order-by=\"social\" data-numposts=\"5\" data-width=\"100%\" style=\"display:block;\"><\/div><\/div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}<\/style><\/p>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/1615d.js"></script>
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 132/163 queries in 1.163 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2021-01-07 15:33:15 by W3 Total Cache
-->