<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='91647';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP - Últimas Notícias</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1336,1439] -->
<meta name="description"  content="Segundo os bombeiros, estrutura também foi atingida pelo incêndio, sofreu rachaduras e corre risco de desabar." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.9.5' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1509132174' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.0.105' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tóquio-2020 define estádios de futebol e confirma todos os locais de competição' href='https://www.ultimasnoticias.inf.br/noticia/toquio-2020-define-estadios-de-futebol-e-confirma-todos-os-locais-de-competicao/' />
<link rel='next' title='Tiro de Guerra realiza teste de avaliação física' href='https://www.ultimasnoticias.inf.br/noticia/tiro-de-guerra-realiza-teste-de-avaliacao-fisica/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=91647' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fdefesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fdefesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Você receberá as notícias mais importantes no seu dispositivo. Gratuitamente!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo. Gratuitamente!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a inscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'INSCREVER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15253758541999.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/predio-SP.jpeg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="928"/>
  <meta property="article:published_time" content="2018-05-03T15:28:51+00:00"/>
  <meta property="article:modified_time" content="2018-05-03T15:28:51+00:00" />
  <meta property="og:updated_time" content="2018-05-03T15:28:51+00:00" />
  <meta property="article:section" content="Nacional"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP"/>
  <meta itemprop="headline" content="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/predio-SP.jpeg"/>
  <meta itemprop="datePublished" content="2018-05-03"/>
  <meta itemprop="dateModified" content="2018-05-03T15:28:51+00:00" />
  <meta itemprop="author" content="Priscila Rocha"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
</head>
<body class="post-template-default single single-post postid-91647 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et_minified_js et_minified_css">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-91647" class="module single-post-module post-91647 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-03.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-75"><a href="https://www.facebook.com/lifemedformiga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/lifemed-01.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-80"><a class="gofollow" data-track="ODAsMTMsMSw2MA==" href="https://www.facebook.com/events/1572073619573359/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/expo-formiga-01.jpg" /></a></div></div>								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">03/05/18 - 03:28 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1 class="entry-title">Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP</h1>
								
																<div class="post-excerpt">
									<p><p>Segundo os bombeiros, estrutura também foi atingida pelo incêndio, sofreu rachaduras e corre risco de desabar.</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" class="featured-image">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/predio-SP-950x640.jpeg" alt="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" />
			</a>							</div>
														
														<div class="legenda-principal">
								Edifício vizinho ao Wilton Paes de Almeida, perto do Largo do Paissandu, no Centro de São Paulo, chamuscado após incêndio (Foto: Daniel Médici/G1)							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>O prédio vizinho ao edifício Wilton Paes de Almeida, que desmoronou no Largo do Paissandu, no Centro de São Paulo, corre risco de desabar, informou nesta quinta-feira (3) o major do Corpo de Bombeiros que comanda as operações de buscas nos escombros. Técnicos da Defesa Civil avaliaram que a estrutura do imóvel está condenada.</p><div class="QkXGjYHa"><div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div></div>
<p>As máquinas e os bombeiros foram retirados às pressas da área próxima ao edifício, que foi isolada. Na região dos entulhos, porém, os trabalhos com retroescavadeiras seguem normalmente.</p>
<p>Oficialmente, quatro pessoas estão desaparecidas. Parentes de outros moradores foram até o local procurar por informações.</p>
<p>O prédio também foi atingido pelo incêndio iniciado no Wilton Paes de Almeida. A lateral dele apresentou rachaduras e um buraco se abriu após o desmoronamento.</p>
<p><strong>Estratégia</strong></p>
<p>A informação da condenação do outro prédio vem horas depois de o Corpo de Bombeiros mudar a estratégia de buscas e começar a trabalhar com máquinas pesadas no local do desabamento.</p>
<p>Duas escavadeiras, um trator e caminhões começaram a ser usados na retirada de entulho. Os bombeiros também continuaram resfriando os destroços, pois focos de incêndio foram encontrados. As buscas manuais foram encerradas.</p>
<p>“Os objetivos continuam, mas a estratégia mudou. Já se passaram mais de 48 horas do início das buscas, protocolarmente é aceito o uso de maquinário pesado”, afirmou o capitão Robson Mitsuo.</p>
<p>O Corpo de Bombeiros trabalhou durante toda a madrugada no local do acidente com a ajuda de 80 homens, que estavam divididos em duas equipes: uma equipe de incêndio para fazer o resfriamento e outra equipe de buscas, que fazia o trabalho manual com ajuda de cães farejadores, que foi parada após o uso das máquinas.</p>
<p>De acordo com protocolo internacional em casos de desmoronamento a chance de encontrar sobreviventes após 24 horas varia de 1% a 3% e 48 horas após o desmoronamento as chances são mínimas de encontrar pessoas vivas no prédio.</p>
<p>&nbsp;</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div>
</p><div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">G1 </p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/&#038;t=Defesa%20Civil%20condena%20pr%C3%A9dio%20vizinho%20a%20edif%C3%ADcio%20que%20desmoronou%20no%20Centro%20de%20SP" class="social-share-link" title="Compartilhar &quot;Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP&quot; via Facebook" data-network-name="facebook" data-share-title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" data-share-url="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Defesa%20Civil%20condena%20pr%C3%A9dio%20vizinho%20a%20edif%C3%ADcio%20que%20desmoronou%20no%20Centro%20de%20SP%20https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" class="social-share-link" title="Compartilhar &quot;Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP&quot; via Twitter" data-network-name="twitter" data-share-title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" data-share-url="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/&#038;t=Defesa%20Civil%20condena%20pr%C3%A9dio%20vizinho%20a%20edif%C3%ADcio%20que%20desmoronou%20no%20Centro%20de%20SP" class="social-share-link" title="Compartilhar &quot;Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP&quot; via Google +" data-network-name="googleplus" data-share-title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" data-share-url="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" data-a2a-title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fdefesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp%2F&amp;linkname=Defesa%20Civil%20condena%20pr%C3%A9dio%20vizinho%20a%20edif%C3%ADcio%20que%20desmoronou%20no%20Centro%20de%20SP" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="91647" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #16b83e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/toquio-2020-define-estadios-de-futebol-e-confirma-todos-os-locais-de-competicao/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Tóquio-2020 define estádios de futebol e confirma todos os locais de competição</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/tiro-de-guerra-realiza-teste-de-avaliacao-fisica/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Tiro de Guerra realiza teste de avaliação física</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Priscila Rocha' src='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/priscila/" rel="author" title="Ver todas notícias por Priscila Rocha">Priscila Rocha</a></h4>
									<p class="note">Jornalista formada pela Puc Minas</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-61"><a class="gofollow" data-track="NjEsMTIsMSw2MA==" href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-03.jpg" /></a></div><div class="g-col b-12 a-72"><a class="gofollow" data-track="NzIsMTIsMSw2MA==" href="https://www.facebook.com/hidrofrancahidraulicoseeletricos" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/hidrofranca-04.gif" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-81"><a class="gofollow" data-track="ODEsMTIsMSw2MA==" href="http://solucoeslooping.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/looping-01.jpg" /></a></div><div class="g-col b-12 a-60"><a class="gofollow" data-track="NjAsMTIsMSw2MA==" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-08.jpg" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-59"><a class="gofollow" data-track="NTksMTIsMSw2MA==" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-01.gif" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/venda-de-etanol-entre-distribuidoras-e-proibida/" title="Venda de etanol entre distribuidoras é proibida" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/07/etanol-440x264.jpg" alt="Venda de etanol entre distribuidoras é proibida" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/venda-de-etanol-entre-distribuidoras-e-proibida/">Venda de etanol entre distribuidoras é proibida</a></h4>
									<p class="date"><span class="updated">19 de julho de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/em-abril-consumidores-de-energia-eletrica-terao-desconto-na-tarifa/" title="Em abril: consumidores de energia elétrica terão desconto na tarifa" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/03/lampada-440x264.jpg" alt="Em abril: consumidores de energia elétrica terão desconto na tarifa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/em-abril-consumidores-de-energia-eletrica-terao-desconto-na-tarifa/">Em abril: consumidores de energia elétrica terão desconto na tarifa</a></h4>
									<p class="date"><span class="updated">28 de Março de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/14-dicas-de-seguranca-para-pais-e-filhos-na-volta-as-aulas/" title="14 dicas de segurança para pais e filhos na volta às aulas" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/07/volta-as-aulas-440x264.jpg" alt="14 dicas de segurança para pais e filhos na volta às aulas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/14-dicas-de-seguranca-para-pais-e-filhos-na-volta-as-aulas/">14 dicas de segurança para pais e filhos na volta às aulas</a></h4>
									<p class="date"><span class="updated">30 de julho de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/em-meio-a-protestos-pec-do-teto-e-aprovada-em-primeiro-turno-no-senado/" title="Em meio a protestos, PEC do Teto é aprovada em primeiro turno no Senado" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/1056327-1-ebc_29.11.2016-0874-440x264.jpg" alt="Em meio a protestos, PEC do Teto é aprovada em primeiro turno no Senado" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/em-meio-a-protestos-pec-do-teto-e-aprovada-em-primeiro-turno-no-senado/">Em meio a protestos, PEC do Teto é aprovada em primeiro turno no Senado</a></h4>
									<p class="date"><span class="updated">30 de novembro de 2016</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-91299">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/4dtoINcOfDE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/04/gesso.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-90277">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/izn8ChG93-A?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/04/PRODOESTE.png);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-87075">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/VtCHdaFWFf0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/02/carro-s.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/homem-tem-braco-e-tronco-engessados-por-cima-de-roupa-em-upa-de-bh/" data-video-id="91299" class="title">Homem tem braço e tronco engessados por cima de roupa em UPA de BH</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prodoeste-inaugura-8a-concessionaria-mercedes-benz-na-regiao-do-triangulo-mineiro-e-alto-paranaiba/" data-video-id="90277" class="title">Prodoeste inaugura 8ª concessionária Mercedes Benz na região do Triângulo Mineiro e Alto Paranaíba</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tempestade-em-belo-horizonte-arrasta-carros/" data-video-id="87075" class="title">Temporal arrasta carros em Belo Horizonte</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/ifmg-oferece-quatro-vagas-para-professor-substituto/" title="IFMG oferece quatro vagas para professor substituto" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/02/ifmg-2-1-150x150.jpg" alt="IFMG oferece quatro vagas para professor substituto" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/ifmg-oferece-quatro-vagas-para-professor-substituto/" class="title">IFMG oferece quatro vagas para professor substituto</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 04:30 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mais-de-40-pessoas-sao-detidas-durante-operacao-na-regiao/" title="Mais de 40 pessoas são detidas durante operação na região" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/operação-150x150.jpg" alt="Mais de 40 pessoas são detidas durante operação na região" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/mais-de-40-pessoas-sao-detidas-durante-operacao-na-regiao/" class="title">Mais de 40 pessoas são detidas durante operação na região</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 04:21 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/estudantes-da-ufmg-prometem-denunciar-25-casos-de-possiveis-fraudes-em-cotas-raciais/" title="Estudantes da UFMG prometem denunciar 25 casos de possíveis fraudes em cotas raciais" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/ufmg-150x150.jpg" alt="Estudantes da UFMG prometem denunciar 25 casos de possíveis fraudes em cotas raciais" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/estudantes-da-ufmg-prometem-denunciar-25-casos-de-possiveis-fraudes-em-cotas-raciais/" class="title">Estudantes da UFMG prometem denunciar 25 casos de possíveis fraudes em cotas raciais</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 03:59 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tiro-de-guerra-realiza-teste-de-avaliacao-fisica/" title="Tiro de Guerra realiza teste de avaliação física" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/JUN_7274-150x150.jpg" alt="Tiro de Guerra realiza teste de avaliação física" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/tiro-de-guerra-realiza-teste-de-avaliacao-fisica/" class="title">Tiro de Guerra realiza teste de avaliação física</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 03:36 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" title="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/predio-SP-150x150.jpeg" alt="Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/defesa-civil-condena-predio-vizinho-a-edificio-que-desmoronou-no-centro-de-sp/" class="title">Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 03:28 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/toquio-2020-define-estadios-de-futebol-e-confirma-todos-os-locais-de-competicao/" title="Tóquio-2020 define estádios de futebol e confirma todos os locais de competição" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/05/tokio-2020-150x150.jpg" alt="Tóquio-2020 define estádios de futebol e confirma todos os locais de competição" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/toquio-2020-define-estadios-de-futebol-e-confirma-todos-os-locais-de-competicao/" class="title">Tóquio-2020 define estádios de futebol e confirma todos os locais de competição</a>
										<div class="post-meta">
						<span class="updated">03/05/18 - 03:10 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=7eaebd9e61" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"dd935eb47b","timeline_nonce":"99e1c0b1db","blog_feed_nonce":"f902db2285","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b5f066e944","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"4a1e1b2843","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"91647","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.105'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Defesa Civil condena prédio vizinho a edifício que desmoronou no Centro de SP</h1>' + "<p>O pr\u00e9dio vizinho ao edif\u00edcio Wilton Paes de Almeida,\u00a0que desmoronou no Largo do Paissandu, no Centro de S\u00e3o Paulo, corre risco de desabar, informou nesta quinta-feira (3) o major do Corpo de Bombeiros que comanda as opera\u00e7\u00f5es de buscas nos escombros. T\u00e9cnicos da Defesa Civil avaliaram que a estrutura do im\u00f3vel est\u00e1 condenada.<\/p><div class=\"xBsYqijn\"><div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div><\/div>\n<p>As m\u00e1quinas e os bombeiros foram retirados \u00e0s pressas da \u00e1rea pr\u00f3xima ao edif\u00edcio, que foi isolada. Na regi\u00e3o dos entulhos, por\u00e9m, os trabalhos com retroescavadeiras seguem normalmente.<\/p>\n<p>Oficialmente, quatro pessoas est\u00e3o desaparecidas.\u00a0Parentes de outros moradores foram at\u00e9 o local procurar por informa\u00e7\u00f5es.<\/p>\n<p>O pr\u00e9dio tamb\u00e9m foi atingido pelo inc\u00eandio iniciado no Wilton Paes de Almeida. A lateral dele apresentou rachaduras e um buraco se abriu ap\u00f3s o desmoronamento.<\/p>\n<p><strong>Estrat\u00e9gia<\/strong><\/p>\n<p>A informa\u00e7\u00e3o da condena\u00e7\u00e3o do outro pr\u00e9dio vem horas depois de o Corpo de Bombeiros\u00a0mudar a estrat\u00e9gia de buscas e come\u00e7ar a trabalhar com m\u00e1quinas pesadas\u00a0no local do desabamento.<\/p>\n<p>Duas escavadeiras, um trator e caminh\u00f5es come\u00e7aram a ser usados na retirada de entulho. Os bombeiros tamb\u00e9m continuaram resfriando os destro\u00e7os, pois focos de inc\u00eandio foram encontrados. As buscas manuais foram encerradas.<\/p>\n<p>\u201cOs objetivos continuam, mas a estrat\u00e9gia mudou. J\u00e1 se passaram mais de 48 horas do in\u00edcio das buscas, protocolarmente \u00e9 aceito o uso de maquin\u00e1rio pesado\u201d, afirmou o capit\u00e3o Robson Mitsuo.<\/p>\n<p>O Corpo de Bombeiros trabalhou durante toda a madrugada no local do acidente com a ajuda de 80 homens, que estavam divididos em duas equipes: uma equipe de inc\u00eandio para fazer o resfriamento e outra equipe de buscas, que fazia o trabalho manual com ajuda de c\u00e3es farejadores, que foi parada ap\u00f3s o uso das m\u00e1quinas.<\/p>\n<p>De acordo com protocolo internacional em casos de desmoronamento a chance de encontrar sobreviventes ap\u00f3s 24 horas varia de 1% a 3% e 48 horas ap\u00f3s o desmoronamento as chances s\u00e3o m\u00ednimas de encontrar pessoas vivas no pr\u00e9dio.<\/p>\n<p>&nbsp;<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>IMPRIMIR<\/span><\/div><\/div>\n<\/p><div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\">G1 <\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 1.841 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-03 17:26:07 -->

<!-- Compression = gzip -->