<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro - Últimas Notícias</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)"/>
		<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/e3e62.css" media="all" />






<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/dfd03.css" media="all" />




<style id='extra-style-inline-css' type='text/css'>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</style>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0eca3.js"></script>

<link rel="https://api.w.org/" href="https://www.ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimasnoticias.inf.br/wp-json/wp/v2/posts/218518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=218518' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fentrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fentrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="1031898923534493"/><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script>
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/c4829.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="543"/>
  <meta property="article:published_time" content="2021-09-07T17:43:20-03:00"/>
  <meta property="article:modified_time" content="2021-09-07T17:43:24-03:00" />
  <meta property="og:updated_time" content="2021-09-07T17:43:24-03:00" />
  <meta property="article:section" content="Estadual"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro"/>
  <meta itemprop="headline" content="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro"/>
  <meta itemprop="description" content="Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS.jpg"/>
  <meta itemprop="datePublished" content="2021-09-07"/>
  <meta itemprop="dateModified" content="2021-09-07T17:43:24-03:00" />
  <meta itemprop="author" content="Denise Esteves"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/"/>
  <meta name="twitter:description" content="Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-218518 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2090'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="90" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-03.gif" /></a></div>
								</div>
								<!-- AD: Unimed [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unimed-01.gif" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Vale Verde [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/valeverdeformiga/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/vale-verde-03.gif" /></a></div>
	    						</div>
								<!-- AD: Jipao [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-218518" class="module single-post-module post-218518 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">07/09/21 - 05:43 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a></p>
								</div>
								<h1 class="entry-title">Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro</h1>
								
																<div class="post-excerpt">
									<p><p>Remessa de 280 mil doses do imunizante deve chegar a Belo Horizonte a partir de quarta-feira (8)</p>
</p>
								</div>
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" class="featured-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20543'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS.jpg" alt="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: Reprodução/ Instagram Romeu Zema							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/dx-informatica-01.jpg" /></a>
</div>
<p>A entrega de 280.740 doses da vacina da Pfizer que seria realizada em Minas Gerais nesta terça-feira (7) foi adiada em virtude das manifestações que ocorrem em várias cidades brasileiras, inclusive na capital mineira.</p>



<p>A informação foi confirmada pela Secretaria de Estado de Saúde de Minas Gerais (SES-MG). Segundo a pasta, o Ministério da Saúde (MS) informou que a nova previsão de entrega das vacinas está agendada para quarta (8) e quinta-feira (9).</p>



<p>Conforme informações publicadas pelo jornal &#8220;O Globo&#8221;, o atraso na entrega dos imunizantes afeta todo o Brasil e envolve um total de 2,6 milhões de doses. As manifestações que acontecem em várias cidades brasileiras durante o feriado da Independência teria sido o movito alegado pelos gestores do Ministério da Saúde.</p>



<p>A SES informou que as vacinas serão distribuídas para as 28 Unidades Regionais de Saúde assim que chegarem à Central da Rede de Frio de Minas Gerais.</p><div class="EHBy5yan"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">

<p style="text-align:center"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/posto-sao-rafael-01.jpg" /></p>
<p style="text-align:center"><a href="https://www.hippercalcados.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/hipper-calcados-02.png" /></a></p>
</div>
</div>
</div>
</div></div>



<p></p>



<p>Fonte: O Tempo</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar:</p>
									
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/&#038;t=Entrega%20de%20vacinas%20em%20Minas%20%C3%A9%20adiada%20por%20causa%20de%20manifesta%C3%A7%C3%B5es%20de%207%20de%20setembro" class="social-share-link" title="Compartilhar &quot; Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro&quot; via Facebook" data-network-name="facebook" data-share-title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" data-share-url="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Entrega%20de%20vacinas%20em%20Minas%20%C3%A9%20adiada%20por%20causa%20de%20manifesta%C3%A7%C3%B5es%20de%207%20de%20setembro%20https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" class="social-share-link" title="Compartilhar &quot; Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro&quot; via Twitter" data-network-name="twitter" data-share-title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" data-share-url="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/&#038;t=Entrega%20de%20vacinas%20em%20Minas%20%C3%A9%20adiada%20por%20causa%20de%20manifesta%C3%A7%C3%B5es%20de%207%20de%20setembro" class="social-share-link" title="Compartilhar &quot; Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro&quot; via Google +" data-network-name="googleplus" data-share-title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" data-share-url="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" data-a2a-title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fentrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro%2F&amp;linkname=Entrega%20de%20vacinas%20em%20Minas%20%C3%A9%20adiada%20por%20causa%20de%20manifesta%C3%A7%C3%B5es%20de%207%20de%20setembro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6ba5ea;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/brasil-passa-ocupar-a-terceira-posicao-no-ranking-de-inflacao-na-america-latina/" rel="prev"><span class="button">Anterior</span><span class="title">Brasil passa ocupar a terceira posição no ranking de inflação na America Latina</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Denise Esteves' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/af1eca1610115c94210dcaa7ababde2c?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/af1eca1610115c94210dcaa7ababde2c?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/denise/" rel="author" title="Ver todas as mensagens de Denise Esteves">Denise Esteves</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unifor-11.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-01.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/sicoob-21.jpg" /></a></div>
	    						</div>
							</div> <!-- coluna_direita -->
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/menor-jornal-do-mundo-deixara-de-circular-em-mg/" title="Menor jornal do mundo deixará de circular em MG" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/02/jornal-de-minas-440x264.jpg" alt="Menor jornal do mundo deixará de circular em MG" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/menor-jornal-do-mundo-deixara-de-circular-em-mg/">Menor jornal do mundo deixará de circular em MG</a></h4>
									<p class="date"><span class="updated">7 de fevereiro de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/motoristas-de-app-denunciam-golpe-com-pix-durante-entregas/" title="Motoristas de app denunciam golpe com pix durante entregas" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/07/golpe-com-PIX--440x264.jpg" alt="Motoristas de app denunciam golpe com pix durante entregas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/motoristas-de-app-denunciam-golpe-com-pix-durante-entregas/">Motoristas de app denunciam golpe com pix durante entregas</a></h4>
									<p class="date"><span class="updated">6 de julho de 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/minas-investiga-589-denuncias-de-fura-filas-da-vacinacao-contra-a-covid-19/" title="Minas investiga 589 denúncias de &#8216;fura-filas&#8217; da vacinação contra a Covid-19" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/10/vacinacao-1-440x264.jpg" alt="Minas investiga 589 denúncias de &#8216;fura-filas&#8217; da vacinação contra a Covid-19" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/minas-investiga-589-denuncias-de-fura-filas-da-vacinacao-contra-a-covid-19/">Minas investiga 589 denúncias de &#8216;fura-filas&#8217; da vacinação contra a Covid-19</a></h4>
									<p class="date"><span class="updated">9 de fevereiro de 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/almg-emite-nota-de-esclarecimento-sobre-vacinacao-de-profissionais-de-saude-do-legislativo/" title="ALMG emite nota de esclarecimento sobre vacinação de profissionais de saúde do Legislativo" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/10/assembleia.jpg" alt="ALMG emite nota de esclarecimento sobre vacinação de profissionais de saúde do Legislativo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/almg-emite-nota-de-esclarecimento-sobre-vacinacao-de-profissionais-de-saude-do-legislativo/">ALMG emite nota de esclarecimento sobre vacinação de profissionais de saúde do Legislativo</a></h4>
									<p class="date"><span class="updated">19 de março de 2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" title="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/05/vaCINAS-NOVAS-150x150.jpg" alt="Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro/" class="title">Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 05:43 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/brasil-passa-ocupar-a-terceira-posicao-no-ranking-de-inflacao-na-america-latina/" title="Brasil passa ocupar a terceira posição no ranking de inflação na America Latina" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/06/dinheiro-150x150.jpg" alt="Brasil passa ocupar a terceira posição no ranking de inflação na America Latina" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/brasil-passa-ocupar-a-terceira-posicao-no-ranking-de-inflacao-na-america-latina/" class="title">Brasil passa ocupar a terceira posição no ranking de inflação na America Latina</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 05:30 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/economia/" rel="tag">Economia</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/motociclista-bate-em-carreta-parada-e-morre-na-mg-050-em-itauna/" title="Motociclista bate em carreta parada e morre na MG-050 em Itaúna" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/08/bombeiros-e-150x150.jpg" alt="Motociclista bate em carreta parada e morre na MG-050 em Itaúna" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/motociclista-bate-em-carreta-parada-e-morre-na-mg-050-em-itauna/" class="title">Motociclista bate em carreta parada e morre na MG-050 em Itaúna</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 05:12 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/excesso-de-renda-comprometida-com-pagamentos-preocupa-economistas-e-governo/" title="Excesso de renda comprometida com pagamentos preocupa economistas e governo" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/04/JUROS-CARTÃO-GETT-IMAGES-150x150.jpg" alt="Excesso de renda comprometida com pagamentos preocupa economistas e governo" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/excesso-de-renda-comprometida-com-pagamentos-preocupa-economistas-e-governo/" class="title">Excesso de renda comprometida com pagamentos preocupa economistas e governo</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 02:37 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/economia/" rel="tag">Economia</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/operacao-estrada-legal-ii-e-realizada-no-parque-nacional-da-serra-da-canastra-em-sao-roque-de-minas/" title="Operação &#8216;Estrada Legal II&#8217; é realizada no Parque Nacional da Serra da Canastra, em São Roque de Minas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2021/09/operacao-Serra-da-Canastra-150x150.jpeg" alt="Operação &#8216;Estrada Legal II&#8217; é realizada no Parque Nacional da Serra da Canastra, em São Roque de Minas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/operacao-estrada-legal-ii-e-realizada-no-parque-nacional-da-serra-da-canastra-em-sao-roque-de-minas/" class="title">Operação &#8216;Estrada Legal II&#8217; é realizada no Parque Nacional da Serra da Canastra, em São Roque de Minas</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 10:51 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/a-ameaca-de-greve-de-3-mil-tanqueiros-em-mg-a-partir-deste-7-de-setembro/" title="A ameaça de greve de 3 mil tanqueiros em MG a partir deste 7 de Setembro" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/06/tanqueiros-150x150.jpg" alt="A ameaça de greve de 3 mil tanqueiros em MG a partir deste 7 de Setembro" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/a-ameaca-de-greve-de-3-mil-tanqueiros-em-mg-a-partir-deste-7-de-setembro/" class="title">A ameaça de greve de 3 mil tanqueiros em MG a partir deste 7 de Setembro</a>
										<div class="post-meta">
						<span class="updated">07/09/21 - 10:19 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=fb0241f5a1" title="Do NOT follow this link or you will be banned from the site!">Últimas Notícias</a>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<!-- advertising ebGQPQ-s_v_4w7j89XQ2iayk4s9yGhmgYLqJ1hFINJoNLETeAu0d-i6gtg5ecfbAR025ZgovddWhrZUu6valYQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44662";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/db2476ad9fb70475a1bce9002dd227c9.min.js?20200619=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>

<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/a9f0d.js"></script>

<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"9cdf845a00","timeline_nonce":"5802fe102d","blog_feed_nonce":"65fcdeabdd","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ec7a7b7965","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"ee3dd797a0","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"218518","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>



<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/ed08a.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Entrega de vacinas em Minas é adiada por causa de manifestações de 7 de setembro</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/dx-informatica-01.jpg\" \/><\/a>\r\n<\/div>\n<p>A entrega de 280.740 doses da vacina da Pfizer que seria realizada em Minas Gerais nesta ter\u00e7a-feira (7) foi adiada em virtude das manifesta\u00e7\u00f5es que ocorrem em v\u00e1rias cidades brasileiras, inclusive na capital mineira.<\/p>\n\n\n\n<p>A informa\u00e7\u00e3o foi confirmada pela Secretaria de Estado de Sa\u00fade de Minas Gerais (SES-MG). Segundo a pasta, o Minist\u00e9rio da Sa\u00fade (MS) informou que a nova previs\u00e3o de entrega das vacinas est\u00e1 agendada para quarta (8) e quinta-feira (9).<\/p>\n\n\n\n<p>Conforme informa\u00e7\u00f5es publicadas pelo jornal &#8220;O Globo&#8221;, o atraso na entrega dos imunizantes afeta todo o Brasil e envolve um total de 2,6 milh\u00f5es de doses. As manifesta\u00e7\u00f5es que acontecem em v\u00e1rias cidades brasileiras durante o feriado da Independ\u00eancia teria sido o movito alegado pelos gestores do Minist\u00e9rio da Sa\u00fade.<\/p>\n\n\n\n<p>A SES informou que as vacinas ser\u00e3o distribu\u00eddas para as 28 Unidades Regionais de Sa\u00fade assim que chegarem \u00e0 Central da Rede de Frio de Minas Gerais.<\/p><div class=\"UCxXIZDz\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n\r\n<p style=\"text-align:center\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x200\/posto-sao-rafael-01.jpg\" \/><\/p>\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.hippercalcados.com.br\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x200\/hipper-calcados-02.png\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n\n\n\n<p><\/p>\n\n\n\n<p>Fonte: O Tempo<\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>print<\/span><\/div><\/div><div id=\"wpdevar_comment_2\" style=\"width:100%;text-align:left;\">\r\n\t\t<span style=\"padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;\">Coment\u00e1rios<\/span>\r\n\t\t<div class=\"fb-comments\" data-href=\"https:\/\/www.ultimasnoticias.inf.br\/noticia\/entrega-de-vacinas-em-minas-e-adiada-por-causa-de-manifestacoes-de-7-de-setembro\/\" data-order-by=\"social\" data-numposts=\"5\" data-width=\"100%\" style=\"display:block;\"><\/div><\/div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}<\/style><\/p>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/1615d.js"></script>
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 137/222 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 29/65 queries in 0.724 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2021-09-07 21:52:17 by W3 Total Cache
-->