<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='136646';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Índia prepara &#039;banho de sangue&#039; na Caxemira, diz premiê do Paquistão na ONU - Últimas Notícias</title>

<!-- All in One SEO Pack 3.2.5 por Michael Torbert de Semper Fi Web Design[1337,1450] -->
<meta name="description"  content="A Índia prepara um &quot;banho de sangue&quot; na Caxemira - afirmou o primeiro-ministro paquistanês, Imran Khan, na ONU, nesta sexta-feira (27), onde chegou a invocar a" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/","inLanguage":"pt-BR","name":"\u00cdndia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premi\u00ea do Paquist\u00e3o na ONU","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquist\u00e3o.jpg","width":950,"height":595,"caption":"O primeiro-ministro do Paquist\u00e3o, Imran Khan, durante discurso na 74\u00aa Assembleia Geral da ONU, em Nova York, na sexta-feira (27) \u2014 Foto: Timothy A. Clary/AFP"},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#primaryimage"},"datePublished":"2019-09-27T19:51:13+00:00","dateModified":"2019-09-27T19:51:15+00:00"},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author"},"headline":"\u00cdndia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premi\u00ea do Paquist\u00e3o na ONU","datePublished":"2019-09-27T19:51:13+00:00","dateModified":"2019-09-27T19:51:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Internacional","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquist\u00e3o.jpg","width":950,"height":595,"caption":"O primeiro-ministro do Paquist\u00e3o, Imran Khan, durante discurso na 74\u00aa Assembleia Geral da ONU, em Nova York, na sexta-feira (27) \u2014 Foto: Timothy A. Clary/AFP"}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author","name":"Lorene Pedrosa","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lorene Pedrosa"}}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/uploads/advgb/custom_styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=5.2.3' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1564681741' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Córrego Fundo recebe visita de cortesia de comandantes da PM' href='https://www.ultimasnoticias.inf.br/noticia/corrego-fundo-recebe-visita-de-cortesia-de-comandantes-da-pm/' />
<link rel='next' title='Cruzeiro confirma contratação de técnico Abel Braga até dezembro de 2020' href='https://www.ultimasnoticias.inf.br/noticia/cruzeiro-confirma-contratacao-de-tecnico-abel-braga-ate-dezembro-de-2020/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=136646' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Findia-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Findia-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15686564962209.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Índia prepara &#039;banho de sangue&#039; na Caxemira, diz premiê do Paquistão na ONU"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="595"/>
  <meta property="article:published_time" content="2019-09-27T16:51:13-03:00"/>
  <meta property="article:modified_time" content="2019-09-27T16:51:15-03:00" />
  <meta property="og:updated_time" content="2019-09-27T16:51:15-03:00" />
  <meta property="article:section" content="Internacional"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Índia prepara &#039;banho de sangue&#039; na Caxemira, diz premiê do Paquistão na ONU"/>
  <meta itemprop="headline" content="Índia prepara &#039;banho de sangue&#039; na Caxemira, diz premiê do Paquistão na ONU"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão.jpg"/>
  <meta itemprop="datePublished" content="2019-09-27"/>
  <meta itemprop="dateModified" content="2019-09-27T16:51:15-03:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Índia prepara &#039;banho de sangue&#039; na Caxemira, diz premiê do Paquistão na ONU"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body class="post-template-default single single-post postid-136646 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-136646" class="module single-post-module post-136646 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-04.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-102"><a href="http://kione.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/simetria-01.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<!-- Either there are no banners, they are disabled or none qualified for this location! -->								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">27/09/19 - 04:51 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a></p>
								</div>
								<h1 class="entry-title">Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU</h1>
								
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" title="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" class="featured-image">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão.jpg" alt="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" />
			</a>							</div>
									
														<div class="legenda-principal">
								O primeiro-ministro do Paquistão, Imran Khan, durante discurso na 74ª Assembleia Geral da ONU, em Nova York, na sexta-feira (27) — Foto: Timothy A. Clary/AFP							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div>
<p>A Índia prepara um &#8220;banho de sangue&#8221; na Caxemira &#8211; afirmou o primeiro-ministro paquistanês, Imran Khan, na ONU, nesta sexta-feira (27), onde chegou a invocar a possibilidade de que sua disputa com a Índia sobre o território possa se transformar em uma guerra nuclear total.</p>



<p>&#8220;Quando o toque de recolher for suspenso, haverá um banho de sangue&#8221;, disse Khan à Assembleia Geral das Nações Unidas em Nova York, no momento em que a Índia impõe rígidas restrições à região muçulmana do Himalaia desde agosto e que revogou a autonomia constitucional da parte da Caxemira sob seu controle.</p>



<p>&#8220;Existem 900 mil soldados lá. Eles não vieram, como diz o (primeiro-ministro indiano) Narendra Modi, para a prosperidade da Caxemira &#8230; Esses 900 mil militares, o que farão? Quando partirão? Haverá um banho de sangue&#8221;, enfatizou.</p><div class="U8iFL3s1"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/dxinformatica-02.jpg" /></a></p>
</div>
</div>
</div>
</div></div>



<p>&#8220;Se uma guerra convencional entre os dois países começar, tudo pode acontecer. Mas, supondo que um país sete vezes menor que seu vizinho enfrente a escolha &#8216;você se rende, ou luta por sua liberdade até a morte&#8217;, o que faremos?&#8221;, questionou Khan.</p>



<p>O premiê paquistanês foi ainda mais drástico: &#8220;Eu me faço essas perguntas. Vamos lutar&#8230; E quando um país com armas nucleares luta até o fim, isso tem consequências muito além das fronteiras&#8221;.</p>



<p>O primeiro-ministro indiano falou antes e não mencionou explicitamente a Caxemira. No lugar, optou por concentrar seu discurso em políticas internas como desenvolvimento e saneamento.</p>



<p>Ele fez uma referência indireta ao <a href="https://g1.globo.com/tudo-sobre/paquistao/">Paqu</a>i<a href="https://g1.globo.com/tudo-sobre/paquistao/">stão</a>, dizendo aos líderes presentes: &#8220;Pertencemos a um país que deu ao mundo, não guerra, mas a mensagem de paz de Buda. E essa é a razão porque nossa voz é contra o terrorismo &#8211; para alertar o mundo sobre esse mal&#8221;.</p>



<p><br></p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div></p><div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source"><a href="https://g1.globo.com/mundo/noticia/2019/09/27/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu.ghtml"  target="_blank"  >Matéria do G1</a></p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/&#038;t=%C3%8Dndia%20prepara%20%E2%80%98banho%20de%20sangue%E2%80%99%20na%20Caxemira%2C%20diz%20premi%C3%AA%20do%20Paquist%C3%A3o%20na%20ONU" class="social-share-link" title="Compartilhar &quot;Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU&quot; via Facebook" data-network-name="facebook" data-share-title="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" data-share-url="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=%C3%8Dndia%20prepara%20%E2%80%98banho%20de%20sangue%E2%80%99%20na%20Caxemira%2C%20diz%20premi%C3%AA%20do%20Paquist%C3%A3o%20na%20ONU%20https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" class="social-share-link" title="Compartilhar &quot;Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU&quot; via Twitter" data-network-name="twitter" data-share-title="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" data-share-url="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/&#038;t=%C3%8Dndia%20prepara%20%E2%80%98banho%20de%20sangue%E2%80%99%20na%20Caxemira%2C%20diz%20premi%C3%AA%20do%20Paquist%C3%A3o%20na%20ONU" class="social-share-link" title="Compartilhar &quot;Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU&quot; via Google +" data-network-name="googleplus" data-share-title="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" data-share-url="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" data-a2a-title="Índia prepara ‘banho de sangue’ na Caxemira, diz premiê do Paquistão na ONU"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Findia-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu%2F&amp;linkname=%C3%8Dndia%20prepara%20%E2%80%98banho%20de%20sangue%E2%80%99%20na%20Caxemira%2C%20diz%20premi%C3%AA%20do%20Paquist%C3%A3o%20na%20ONU" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #2d6b22;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/corrego-fundo-recebe-visita-de-cortesia-de-comandantes-da-pm/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Córrego Fundo recebe visita de cortesia de comandantes da PM</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-confirma-contratacao-de-tecnico-abel-braga-ate-dezembro-de-2020/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Cruzeiro confirma contratação de técnico Abel Braga até dezembro de 2020</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-3"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-18.jpg" /></a></div><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-16.png" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-05.gif" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/prefeito-na-polonia-morre-apos-ser-atacado-a-facadas-por-motivacao-politica/" title="Prefeito na Polônia morre após ser atacado a facadas por motivação política" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/prefeito-polônia-440x264.jpg" alt="Prefeito na Polônia morre após ser atacado a facadas por motivação política" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/prefeito-na-polonia-morre-apos-ser-atacado-a-facadas-por-motivacao-politica/">Prefeito na Polônia morre após ser atacado a facadas por motivação política</a></h4>
									<p class="date"><span class="updated">14 de janeiro de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/4o-encontro-regional-de-museus-sera-sediado-em-formiga/" title="4º Encontro Regional de Museus será sediado em Formiga" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/06/MUSEU-2-440x264.jpg" alt="4º Encontro Regional de Museus será sediado em Formiga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/4o-encontro-regional-de-museus-sera-sediado-em-formiga/">4º Encontro Regional de Museus será sediado em Formiga</a></h4>
									<p class="date"><span class="updated">16 de abril de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/onibus-cai-em-penhasco-e-ao-menos-25-morrem-na-bolivia/" title="Ônibus cai em penhasco, e ao menos 25 morrem na Bolívia" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/04/onibus-boliviano-440x264.jpg" alt="Ônibus cai em penhasco, e ao menos 25 morrem na Bolívia" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/onibus-cai-em-penhasco-e-ao-menos-25-morrem-na-bolivia/">Ônibus cai em penhasco, e ao menos 25 morrem na Bolívia</a></h4>
									<p class="date"><span class="updated">22 de abril de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/numero-de-mortos-em-inundacoes-na-indonesia-passa-de-70/" title="Número de mortos em inundações na Indonésia passa de 70" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/03/Indonesia-1-440x264.jpg" alt="Número de mortos em inundações na Indonésia passa de 70" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/numero-de-mortos-em-inundacoes-na-indonesia-passa-de-70/">Número de mortos em inundações na Indonésia passa de 70</a></h4>
									<p class="date"><span class="updated">18 de março de 2019</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-136424">
					<iframe title="Manifestação pró Lago de Furnas" width="1080" height="608" src="https://www.youtube.com/embed/-dIjWfdxE7c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/frentre-parlamentar.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-135628">
					<iframe title="Incêndio Vila Ferreira II" width="1080" height="608" src="https://www.youtube.com/embed/2iuNRRV-kug?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/INCENDIO-1.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-135211">
					<iframe title="incêndio no bairro  cidade nova" width="1080" height="810" src="https://www.youtube.com/embed/kgF0zlkLQW4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/incendio-950x768.png);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/almg-lancara-frente-de-defesa-pelo-lago-de-furnas/" data-video-id="136424" class="title">ALMG lançará frente de defesa pelo Lago de Furnas</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/incendios-criminosos-sao-registrados-em-formiga/" data-video-id="135628" class="title">Incêndios criminosos são registrados em Formiga</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-e-residencia-e-incendiada-no-cidade-nova/" data-video-id="135211" class="title">Homem é preso e residência é incendiada no Cidade Nova</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/sistemas-de-telefonia-do-samu-ficarao-interrompidos-para-manutencao-no-dia-1o/" title="Sistemas de telefonia do Samu ficarão interrompidos para manutenção no dia 1º" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/SAMU-Logotipo-150x150.png" alt="Sistemas de telefonia do Samu ficarão interrompidos para manutenção no dia 1º" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/sistemas-de-telefonia-do-samu-ficarao-interrompidos-para-manutencao-no-dia-1o/" class="title">Sistemas de telefonia do Samu ficarão interrompidos para manutenção no dia 1º</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 05:56 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/idosos-abusos-saude-e-politicas-publicas/" title="Idosos: abusos, saúde e políticas públicas" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/10/logo-UN-150x150.jpg" alt="Idosos: abusos, saúde e políticas públicas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/idosos-abusos-saude-e-politicas-publicas/" class="title">Idosos: abusos, saúde e políticas públicas</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 05:45 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/artigos/" rel="tag">Artigos</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-confirma-contratacao-de-tecnico-abel-braga-ate-dezembro-de-2020/" title="Cruzeiro confirma contratação de técnico Abel Braga até dezembro de 2020" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/ABEL-BRAGA-150x150.jpg" alt="Cruzeiro confirma contratação de técnico Abel Braga até dezembro de 2020" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-confirma-contratacao-de-tecnico-abel-braga-ate-dezembro-de-2020/" class="title">Cruzeiro confirma contratação de técnico Abel Braga até dezembro de 2020</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 04:58 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" title="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/paquistão-150x150.jpg" alt="Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu/" class="title">Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 04:51 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/corrego-fundo-recebe-visita-de-cortesia-de-comandantes-da-pm/" title="Córrego Fundo recebe visita de cortesia de comandantes da PM" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/visita-cortesia-pmmg-1-150x150.jpeg" alt="Córrego Fundo recebe visita de cortesia de comandantes da PM" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/corrego-fundo-recebe-visita-de-cortesia-de-comandantes-da-pm/" class="title">Córrego Fundo recebe visita de cortesia de comandantes da PM</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 03:58 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/setembro-amarelo-acao-de-conscientizacao-e-realizada-em-corrego-fundo/" title="Setembro Amarelo: ação de conscientização é realizada em Córrego Fundo" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/09/setembro_amarelo_abraço-1-150x150.jpeg" alt="Setembro Amarelo: ação de conscientização é realizada em Córrego Fundo" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/setembro-amarelo-acao-de-conscientizacao-e-realizada-em-corrego-fundo/" class="title">Setembro Amarelo: ação de conscientização é realizada em Córrego Fundo</a>
										<div class="post-meta">
						<span class="updated">27/09/19 - 03:50 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=606f0c4a23" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
	<script type="text/javascript">
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.27.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"ee009457b2","timeline_nonce":"f4fda89ddc","blog_feed_nonce":"d7e3fcdd62","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.27.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0584ac0595","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"9632f5c9db","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"136646","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=3.27.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Índia prepara &#8216;banho de sangue&#8217; na Caxemira, diz premiê do Paquistão na ONU</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div>\n<p>A\u00a0\u00cdndia\u00a0prepara um &#8220;banho de sangue&#8221; na Caxemira &#8211; afirmou o primeiro-ministro paquistan\u00eas, Imran Khan, na ONU, nesta sexta-feira (27), onde chegou a invocar a possibilidade de que sua disputa com a \u00cdndia sobre o territ\u00f3rio possa se transformar em uma guerra nuclear total.<\/p>\n\n\n\n<p>&#8220;Quando o toque de recolher for suspenso, haver\u00e1 um banho de sangue&#8221;, disse Khan \u00e0 Assembleia Geral das Na\u00e7\u00f5es Unidas em Nova York, no momento em que a \u00cdndia imp\u00f5e r\u00edgidas restri\u00e7\u00f5es \u00e0 regi\u00e3o mu\u00e7ulmana do Himalaia desde agosto e que\u00a0revogou a autonomia constitucional da parte da Caxemira sob seu controle.<\/p>\n\n\n\n<p>&#8220;Existem 900 mil soldados l\u00e1. Eles n\u00e3o vieram, como diz o (primeiro-ministro indiano) Narendra Modi, para a prosperidade da Caxemira &#8230; Esses 900 mil militares, o que far\u00e3o? Quando partir\u00e3o? Haver\u00e1 um banho de sangue&#8221;, enfatizou.<\/p><div class=\"UNtkZzlt\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.instagram.com\/dxinformaticaformiga\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/dxinformatica-02.jpg\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n\n\n\n<p>&#8220;Se uma guerra convencional entre os dois pa\u00edses come\u00e7ar, tudo pode acontecer. Mas, supondo que um pa\u00eds sete vezes menor que seu vizinho enfrente a escolha &#8216;voc\u00ea se rende, ou luta por sua liberdade at\u00e9 a morte&#8217;, o que faremos?&#8221;, questionou Khan.<\/p>\n\n\n\n<p>O premi\u00ea paquistan\u00eas foi ainda mais dr\u00e1stico: &#8220;Eu me fa\u00e7o essas perguntas. Vamos lutar&#8230; E quando um pa\u00eds com armas nucleares luta at\u00e9 o fim, isso tem consequ\u00eancias muito al\u00e9m das fronteiras&#8221;.<\/p>\n\n\n\n<p>O primeiro-ministro indiano falou antes e n\u00e3o mencionou explicitamente a Caxemira. No lugar, optou por concentrar seu discurso em pol\u00edticas internas como desenvolvimento e saneamento.<\/p>\n\n\n\n<p>Ele fez uma refer\u00eancia indireta ao\u00a0<a href=\"https:\/\/g1.globo.com\/tudo-sobre\/paquistao\/\">Paqu<\/a>i<a href=\"https:\/\/g1.globo.com\/tudo-sobre\/paquistao\/\">st\u00e3o<\/a>, dizendo aos l\u00edderes presentes: &#8220;Pertencemos a um pa\u00eds que deu ao mundo, n\u00e3o guerra, mas a mensagem de paz de Buda. E essa \u00e9 a raz\u00e3o porque nossa voz \u00e9 contra o terrorismo &#8211; para alertar o mundo sobre esse mal&#8221;.<\/p>\n\n\n\n<p><br><\/p>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Imprimir<\/span><\/div><\/div><\/p><div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\"><a href=\"https:\/\/g1.globo.com\/mundo\/noticia\/2019\/09\/27\/india-prepara-banho-de-sangue-na-caxemira-diz-premie-do-paquistao-na-onu.ghtml\"  target=\"_blank\"  >Mat\u00e9ria do G1<\/a><\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
