<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.ultimasnoticias.inf.br/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='173272';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>MPMG lança, em evento virtual, guia &quot;Animal não humano: presente!&quot; - Últimas Notícias</title>

<!-- All In One SEO Pack 3.7.0[1337,1441] -->
<meta name="description"  content="Na próxima terça-feira (22), o Ministério Público de Minas Gerais (MPMG) lançará em evento virtual o Guia &quot;Animal não humano: presente!&quot; - Reflexões sobre a" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/","inLanguage":"pt-BR","name":"MPMG lança, em evento virtual, guia \"Animal não humano: presente!\"","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"breadcrumb":{"@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg","width":796,"height":517,"caption":"- Divulgação"},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#primaryimage"},"datePublished":"2020-09-16T20:59:49-03:00","dateModified":"2020-09-16T20:59:52-03:00"},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author"},"headline":"MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;","datePublished":"2020-09-16T20:59:49-03:00","dateModified":"2020-09-16T20:59:52-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Estadual","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg","width":796,"height":517,"caption":"- Divulgação"}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author","name":"Lorene Pedrosa","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lorene Pedrosa"}},{"@type":"BreadcrumbList","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/","url":"https://www.ultimasnoticias.inf.br/","name":"Últimas Notícias"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/","url":"https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/","name":"MPMG lança, em evento virtual, guia \"Animal não humano: presente!\""}}]}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/e3e62.css" media="all" />






<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/15cd2.css" media="all" />

<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/626c1.css" media="all" />




<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/96f69.js"></script>



<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"mpmg_lanca_em_evento_virtual_guia_animal_nao_humano_presente"}};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/4fe55.js"></script>

<link rel="https://api.w.org/" href="https://www.ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ultimasnoticias.inf.br/wp-json/wp/v2/posts/173272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prodoeste conclui instalação de quatro novas usinas fotovoltaicas' href='https://www.ultimasnoticias.inf.br/noticia/prodoeste-conclui-instalacao-de-quatro-novas-usinas-fotovoltaicas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=173272' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fmpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fmpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="1031898923534493"/>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/82751.css" media="all" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="MPMG lança, em evento virtual, guia &quot;Animal não humano: presente!&quot;"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg"/>
  <meta property="og:image:width" content="796"/>
  <meta property="og:image:height" content="517"/>
  <meta property="article:published_time" content="2020-09-16T17:59:49-03:00"/>
  <meta property="article:modified_time" content="2020-09-16T17:59:52-03:00" />
  <meta property="og:updated_time" content="2020-09-16T17:59:52-03:00" />
  <meta property="article:section" content="Estadual"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MPMG lança, em evento virtual, guia &quot;Animal não humano: presente!&quot;"/>
  <meta itemprop="headline" content="MPMG lança, em evento virtual, guia &quot;Animal não humano: presente!&quot;"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg"/>
  <meta itemprop="datePublished" content="2020-09-16"/>
  <meta itemprop="dateModified" content="2020-09-16T17:59:52-03:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="MPMG lança, em evento virtual, guia &quot;Animal não humano: presente!&quot;"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
<body class="post-template-default single single-post postid-173272 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-173272" class="module single-post-module post-173272 post type-post status-publish format-standard has-post-thumbnail hentry category-estadual et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-05.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-116"><a href="https://www.ultimasnoticias.inf.br/delivery/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/delivery-01.png" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-120"><a href="https://www.instagram.com/imunizaviver/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/imuniza-01.gif" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div> 
							<ins class="hstpnetworkads" style="display: none"></ins>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">16/09/20 - 05:59 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a></p>
								</div>
								<h1 class="entry-title">MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;</h1>
								
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" title="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" class="featured-image">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20796%20517'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b.jpg" alt="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" />
			</a>							</div>
									
														<div class="legenda-principal">
								- Divulgação							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/dx-informatica-01.jpg" /></a>
</div>
<p>Na próxima terça-feira (22), o Ministério Público de Minas Gerais (MPMG) lançará em evento virtual o Guia &#8220;Animal não humano: presente!&#8221; &#8211; Reflexões sobre a Educação e a Relação entre animais humanos e não humanos.</p>



<p>O evento que acontecerá a partir das 19h, será aberto, mas é necessária a prévia inscrição.</p>



<p>Durante o evento, os participantes terão acesso, em primeira mão, à versão digital da publicação</p>



<p><strong><a href="https://zoom.us/webinar/register/WN_gTbpwll9QWKWDN_d-JLcQg" target="_blank" rel="noreferrer noopener">Clique para se inscrever</a></strong></p><div class="A84XrkSj"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/casa-do-computador-02.jpg" /></a></p>
</div>
</div>
</div>
</div></div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/&#038;t=MPMG%20lan%C3%A7a%2C%20em%20evento%20virtual%2C%20guia%20%E2%80%9CAnimal%20n%C3%A3o%20humano%3A%20presente%21%E2%80%9D" class="social-share-link" title="Compartilhar &quot;MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;&quot; via Facebook" data-network-name="facebook" data-share-title="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" data-share-url="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=MPMG%20lan%C3%A7a%2C%20em%20evento%20virtual%2C%20guia%20%E2%80%9CAnimal%20n%C3%A3o%20humano%3A%20presente%21%E2%80%9D%20https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" class="social-share-link" title="Compartilhar &quot;MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;&quot; via Twitter" data-network-name="twitter" data-share-title="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" data-share-url="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/&#038;t=MPMG%20lan%C3%A7a%2C%20em%20evento%20virtual%2C%20guia%20%E2%80%9CAnimal%20n%C3%A3o%20humano%3A%20presente%21%E2%80%9D" class="social-share-link" title="Compartilhar &quot;MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;&quot; via Google +" data-network-name="googleplus" data-share-title="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" data-share-url="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" data-a2a-title="MPMG lança, em evento virtual, guia “Animal não humano: presente!”"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fmpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente%2F&amp;linkname=MPMG%20lan%C3%A7a%2C%20em%20evento%20virtual%2C%20guia%20%E2%80%9CAnimal%20n%C3%A3o%20humano%3A%20presente%21%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6ba5ea;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/prodoeste-conclui-instalacao-de-quatro-novas-usinas-fotovoltaicas/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Prodoeste conclui instalação de quatro novas usinas fotovoltaicas</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20170%20170'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo lazy' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-06.gif" /></a></div><div class="g-col b-12 a-122"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/novaimprensa-01.gif" /></div></div><div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-22.jpg" /></a></div><div class="g-col b-12 a-121"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-34.gif" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/instituto-alerta-para-cuidados-na-hora-de-abastecer-o-veiculo/" title="Instituto alerta para cuidados na hora de abastecer o veículo" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/bombas-de-combustiveis-3-440x264.jpg" alt="Instituto alerta para cuidados na hora de abastecer o veículo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/instituto-alerta-para-cuidados-na-hora-de-abastecer-o-veiculo/">Instituto alerta para cuidados na hora de abastecer o veículo</a></h4>
									<p class="date"><span class="updated">12 de novembro de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/com-7-casos-confirmados-minas-fara-nova-etapa-de-vacinacao-contra-o-sarampo/" title="Com 7 casos confirmados, Minas fará nova etapa de vacinação contra o sarampo" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/02/sarampo-440x264.jpg" alt="Com 7 casos confirmados, Minas fará nova etapa de vacinação contra o sarampo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/com-7-casos-confirmados-minas-fara-nova-etapa-de-vacinacao-contra-o-sarampo/">Com 7 casos confirmados, Minas fará nova etapa de vacinação contra o sarampo</a></h4>
									<p class="date"><span class="updated">16 de maio de 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/projeto-que-garantiria-recursos-para-o-13o-dos-servidores-de-mg-fica-para-2018/" title="Projeto que garantiria recursos para o 13º dos servidores de MG fica para 2018" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Projeto que garantiria recursos para o 13º dos servidores de MG fica para 2018" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/projeto-que-garantiria-recursos-para-o-13o-dos-servidores-de-mg-fica-para-2018/">Projeto que garantiria recursos para o 13º dos servidores de MG fica para 2018</a></h4>
									<p class="date"><span class="updated">21 de dezembro de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/brincadeira-de-1o-de-abril-induz-igreja-mineira-a-anunciar-morte-de-mulher-viva/" title="&#8216;Brincadeira&#8217; de 1º de abril induz igreja mineira a anunciar morte de mulher viva" class="post-thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20440%20264'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/04/boato-igreja-440x264.png" alt="&#8216;Brincadeira&#8217; de 1º de abril induz igreja mineira a anunciar morte de mulher viva" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/brincadeira-de-1o-de-abril-induz-igreja-mineira-a-anunciar-morte-de-mulher-viva/">&#8216;Brincadeira&#8217; de 1º de abril induz igreja mineira a anunciar morte de mulher viva</a></h4>
									<p class="date"><span class="updated">3 de abril de 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" title="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/edd0adc0-c8fa-46b5-ad29-500dbd64017b-150x150.jpg" alt="MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente/" class="title">MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 05:59 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prodoeste-conclui-instalacao-de-quatro-novas-usinas-fotovoltaicas/" title="Prodoeste conclui instalação de quatro novas usinas fotovoltaicas" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/09/mercedwes-5-150x150.jpg" alt="Prodoeste conclui instalação de quatro novas usinas fotovoltaicas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prodoeste-conclui-instalacao-de-quatro-novas-usinas-fotovoltaicas/" class="title">Prodoeste conclui instalação de quatro novas usinas fotovoltaicas</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 05:03 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/covid-taxa-de-ocupacao-de-respiradores-esta-em-0-desde-26-de-agosto-em-formiga/" title="Covid: Taxa de ocupação de respiradores está em 0% desde 26 de agosto em Formiga" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/04/boletim-coronavirus_artejustiçadotrabalho-150x150.jpg" alt="Covid: Taxa de ocupação de respiradores está em 0% desde 26 de agosto em Formiga" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/covid-taxa-de-ocupacao-de-respiradores-esta-em-0-desde-26-de-agosto-em-formiga/" class="title">Covid: Taxa de ocupação de respiradores está em 0% desde 26 de agosto em Formiga</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 05:01 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/joaquim-rodarte-foi-a-unica-escola-estadual-a-alcancar-a-meta-projetada-no-ideb/" title="Joaquim Rodarte foi a única escola estadual a alcançar a meta projetada no Ideb" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/01/joaquim-rodarte-07-150x150.jpg" alt="Joaquim Rodarte foi a única escola estadual a alcançar a meta projetada no Ideb" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/joaquim-rodarte-foi-a-unica-escola-estadual-a-alcancar-a-meta-projetada-no-ideb/" class="title">Joaquim Rodarte foi a única escola estadual a alcançar a meta projetada no Ideb</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 04:49 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/cemig-recomenda-atencao-para-evitar-choques-eletricos/" title="Cemig recomenda atenção para evitar choques elétricos" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/energia-eletrica-divinopolis-150x150.jpg" alt="Cemig recomenda atenção para evitar choques elétricos" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/cemig-recomenda-atencao-para-evitar-choques-eletricos/" class="title">Cemig recomenda atenção para evitar choques elétricos</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 03:14 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/vitimas-ficam-feridas-apos-serem-golpeadas-por-faca-em-nova-serrana-e-santo-antonio-do-monte/" title="Vítimas ficam feridas após serem golpeadas por faca em Nova Serrana e Santo Antônio do Monte" class="widget_list_thumbnail">
				<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/10/samu-divu-150x150.jpg" alt="Vítimas ficam feridas após serem golpeadas por faca em Nova Serrana e Santo Antônio do Monte" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/vitimas-ficam-feridas-apos-serem-golpeadas-por-faca-em-nova-serrana-e-santo-antonio-do-monte/" class="title">Vítimas ficam feridas após serem golpeadas por faca em Nova Serrana e Santo Antônio do Monte</a>
										<div class="post-meta">
						<span class="updated">16/09/20 - 03:06 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=605fb353a4" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<!-- advertising ebGQPQ-s_v_4w7j89XQ2iayk4s9yGhmgYLqJ1hFINJoNLETeAu0d-i6gtg5ecfbAR025ZgovddWhrZUu6valYQ==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44662";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/db2476ad9fb70475a1bce9002dd227c9.min.js?20200619=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising --><link rel="stylesheet" href="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/0c044.css" media="all" />

<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/7d482.js"></script>

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/983ff.js"></script>

<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/noticia\/primeiro-exame-de-jair-bolsonaro-testa-positivo-para-coronavirus":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/9c462.js"></script>

<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"a7e1e7e7b8","timeline_nonce":"1dc12a49d0","blog_feed_nonce":"57daa08f4b","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>





<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/fdc3b.js"></script>

<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"9f57ce928f","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"83d05589d0","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"173272","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>


<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/97a16.js"></script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/be66b.js"></script>


<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>MPMG lança, em evento virtual, guia &#8220;Animal não humano: presente!&#8221;</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/dx-informatica-01.jpg\" \/><\/a>\r\n<\/div>\n<p>Na pr\u00f3xima ter\u00e7a-feira (22), o Minist\u00e9rio P\u00fablico de Minas Gerais (MPMG) lan\u00e7ar\u00e1 em evento virtual o Guia &#8220;Animal n\u00e3o humano: presente!&#8221; &#8211; Reflex\u00f5es sobre a Educa\u00e7\u00e3o e a Rela\u00e7\u00e3o entre animais humanos e n\u00e3o humanos.<\/p>\n\n\n\n<p>O evento que acontecer\u00e1 a partir das 19h, ser\u00e1 aberto, mas \u00e9 necess\u00e1ria a pr\u00e9via inscri\u00e7\u00e3o.<\/p>\n\n\n\n<p>Durante o evento, os participantes ter\u00e3o acesso, em primeira m\u00e3o, \u00e0 vers\u00e3o digital da publica\u00e7\u00e3o<\/p>\n\n\n\n<p><strong><a href=\"https:\/\/zoom.us\/webinar\/register\/WN_gTbpwll9QWKWDN_d-JLcQg\" target=\"_blank\" rel=\"noreferrer noopener\">Clique para se inscrever<\/a><\/strong><\/p><div class=\"OclbnWYO\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.instagram.com\/dxinformaticaformiga\/\" target=\"_blank\"><img src=\"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/casa-do-computador-02.jpg\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Imprimir<\/span><\/div><\/div><div id=\"wpdevar_comment_2\" style=\"width:100%;text-align:left;\">\r\n\t\t<span style=\"padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;\">Coment\u00e1rios<\/span>\r\n\t\t<div class=\"fb-comments\" data-href=\"https:\/\/www.ultimasnoticias.inf.br\/noticia\/mpmg-lanca-em-evento-virtual-guia-animal-nao-humano-presente\/\" data-order-by=\"social\" data-numposts=\"5\" data-width=\"100%\" style=\"display:block;\"><\/div><\/div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}<\/style><\/p>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.ultimasnoticias.inf.br/wp-content/cache/minify/1615d.js"></script>
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Minified using disk
Database Caching 126/160 queries in 0.120 seconds using disk

Served from: www.ultimasnoticias.inf.br @ 2020-09-16 18:00:06 by W3 Total Cache
-->