<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='76660';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>ONU anuncia maior iniciativa global contra a raiva - Últimas Notícias</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[1336,1412] -->
<meta name="description"  content="Raiva afeta os mais pobres do mundo, que não podem pagar por um tratamento ou pelo transporte para receber cuidados." />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; ONU anuncia maior iniciativa global contra a raiva" href="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.8.2' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='revslider-featured-addon-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-featured-addon/public/css/revslider-featured-addon-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='rs-particles-front-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-particles-addon/public/assets/css/revolution.addon.particles.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1505754862' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-featured-addon/public/js/revslider-featured-addon-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6' defer='defer'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider-particles-addon/public/assets/js/revolution.addon.particles.min.js?ver=1.0.4'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caravana de Lula vai percorrer 11 cidades mineiras em outubro' href='https://www.ultimasnoticias.inf.br/noticia/caravana-de-lula-vai-percorrer-11-cidades-mineiras-em-outubro/' />
<link rel='next' title='Prefeitura e comunidade de Serrinha chegam a acordo sobre uso da água do Córrego das Almas' href='https://www.ultimasnoticias.inf.br/noticia/prefeitura-e-comunidade-de-serrinha-chegam-a-acordo-sobre-uso-da-agua-do-corrego-das-almas/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=76660' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fonu-anuncia-maior-iniciativa-global-contra-a-raiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fonu-anuncia-maior-iniciativa-global-contra-a-raiva%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" />
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a assinatura a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ASSINAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script><!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15066350501124.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="ONU anuncia maior iniciativa global contra a raiva"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/raiva.jpg"/>
  <meta property="og:image:width" content="580"/>
  <meta property="og:image:height" content="388"/>
  <meta property="article:published_time" content="2017-09-28T15:13:29+00:00"/>
  <meta property="article:modified_time" content="2017-09-28T15:13:29+00:00" />
  <meta property="og:updated_time" content="2017-09-28T15:13:29+00:00" />
  <meta property="article:section" content="Internacional"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ONU anuncia maior iniciativa global contra a raiva"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/raiva.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ONU anuncia maior iniciativa global contra a raiva"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-76660 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar unknown">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-76660" class="module single-post-module post-76660 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-01.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-59"><a class="gofollow" data-track="NTksMCwxLDYw" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-01.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<!-- Either there are no banners, they are disabled or none qualified for this location! -->								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cabeçalho UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="4374787847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">28/09/17 - 03:13 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1 class="entry-title">ONU anuncia maior iniciativa global contra a raiva</h1>
								
																<div class="post-excerpt">
									<p><p>Raiva afeta os mais pobres do mundo, que não podem pagar por um tratamento ou pelo transporte para receber cuidados. </p>
</p>
								</div>
																
							</div>
							
														
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					<div class="HukQkNgN"><div id = "retangulonoticia"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Retângulo médio -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3874617671"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Diversas agências das Nações Unidas anunciaram, nesta quinta-feira (28), Dia Mundial de Combate à Raiva, a &#8220;maior iniciativa global&#8221; já realizada contra a doença. A parceria &#8220;Unidos Contra a Raiva&#8221; envolve a Organização Mundial da Saúde (OMS); a Organização Mundial da Saúde Animal (OIE); a Organização das Nações Unidas para Agricultura e Alimentação (FAO); e a Aliança Global para o Controle da Raiva (Garc). A informação é da ONU News.</p>
<p>A meta da estratégia é acabar com as mortes de seres humanos por causa da raiva canina até 2030.</p>
<p>Os cães são a principal fonte das mortes de pessoas pela doença, por contribuírem para 99% das transmissões. A OMS acredita que é possível eliminar a raiva vacinando os cães e prevenindo as mordidas pelos animais.</p><div class="xw9EG45w"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<a href="https://www.facebook.com/valeverdecondominioresidencial/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/670x130/vale-verde-01.jpg" /></a>
</div>
</div>
</div>
</div></div>
<p>O foco do programa é abordar a doença &#8220;como um todo, envolvendo vários setores&#8221;, com destaque para o papel dos serviços veterinários, de saúde e da educação na prevenção e no controle da raiva. De acordo com a OMS, a doença viral ocorre em mais de 150 países e territórios, sendo geralmente fatal quando os sintomas aparecem. A raiva é 100% evitável, destaca a agência da ONU.</p>
<p>&nbsp;</p>
<p><strong>“Doença da pobreza”</strong></p>
<p>Ásia e África são as regiões que registram milhares de mortes por ano devido à infecção. Pelo menos 40% das vítimas de mordidas dos animais com raiva são crianças menores de 15 anos.</p>
<p>Uma das medidas mais eficazes para salvar vidas é uma lavagem imediata e cuidadosa com água e sabão na parte do corpo que foi mordida pelo animal suspeito de ter a doença.</p>
<p>A raiva é considerada uma &#8220;doença da pobreza&#8221; e negligenciada, porque afeta os mais pobres do mundo que &#8220;não podem pagar pelo tratamento ou pelo transporte para receber cuidados&#8221;.</p>
<p>A médica Bernadette Abela-Ridder, participante da nova parceria, disse que o plano visa apoiar os países a desenvolver planos nacionais e fornece ferramentas inovadoras de capacitação e educação em redes regionais de raiva.</p>
<p>Ela aponta as vacinas como &#8220;componente essencial do plano global&#8221; e um impulso para programas nacionais, daí a iniciativa fornece liderança e defende que haja &#8220;recursos para atingir zero mortes pela raiva humana em 2030&#8221;. A iniciativa defende que o mundo tem conhecimento, tecnologia e vacinas necessários para eliminar a raiva.</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source"><a href="http://agenciabrasil.ebc.com.br/internacional/noticia/2017-09/onu-anuncia-maior-iniciativa-global-contra-raiva"  target="_blank"  >Agência Brasil</a></p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/&#038;t=ONU%20anuncia%20maior%20iniciativa%20global%20contra%20a%20raiva" class="social-share-link" title="Compartilhar &quot;ONU anuncia maior iniciativa global contra a raiva&quot; via Facebook" data-network-name="facebook" data-share-title="ONU anuncia maior iniciativa global contra a raiva" data-share-url="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=ONU%20anuncia%20maior%20iniciativa%20global%20contra%20a%20raiva%20https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" class="social-share-link" title="Compartilhar &quot;ONU anuncia maior iniciativa global contra a raiva&quot; via Twitter" data-network-name="twitter" data-share-title="ONU anuncia maior iniciativa global contra a raiva" data-share-url="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/&#038;t=ONU%20anuncia%20maior%20iniciativa%20global%20contra%20a%20raiva" class="social-share-link" title="Compartilhar &quot;ONU anuncia maior iniciativa global contra a raiva&quot; via Google +" data-network-name="googleplus" data-share-title="ONU anuncia maior iniciativa global contra a raiva" data-share-url="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" data-a2a-title="ONU anuncia maior iniciativa global contra a raiva"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fonu-anuncia-maior-iniciativa-global-contra-a-raiva%2F&amp;linkname=ONU%20anuncia%20maior%20iniciativa%20global%20contra%20a%20raiva" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="76660" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #db509f;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/caravana-de-lula-vai-percorrer-11-cidades-mineiras-em-outubro/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Caravana de Lula vai percorrer 11 cidades mineiras em outubro</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-e-comunidade-de-serrinha-chegam-a-acordo-sobre-uso-da-agua-do-corrego-das-almas/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Prefeitura e comunidade de Serrinha chegam a acordo sobre uso da água do Córrego das Almas</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Daniela Garcia' src='https://secure.gravatar.com/avatar/3cf00e0b5864db35a4f7bfe5d6fbfa61?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cf00e0b5864db35a4f7bfe5d6fbfa61?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/daniela/" rel="author" title="Ver todas notícias por Daniela Garcia">Daniela Garcia</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-60"><a class="gofollow" data-track="NjAsMTIsMSw2MA==" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-03.jpg" /></a></div><div class="g-col b-12 a-61"><a class="gofollow" data-track="NjEsMTIsMSw2MA==" href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-01.jpg" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodapé UN -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3991644468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/seis-paises-arabes-cortam-relacao-com-o-qatar-por-apoio-ao-terrorismo/" title="Seis  países árabes cortam relação com o Qatar por apoio ao terrorismo" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/06/Quatar-440x264.jpg" alt="Seis  países árabes cortam relação com o Qatar por apoio ao terrorismo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/seis-paises-arabes-cortam-relacao-com-o-qatar-por-apoio-ao-terrorismo/">Seis  países árabes cortam relação com o Qatar por apoio ao terrorismo</a></h4>
									<p class="date"><span class="updated">5 de junho de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/mp-venezuelano-diz-que-35-pessoas-ja-morreram-por-violencia-em-protestos/" title="MP venezuelano diz que 35 pessoas já morreram por violência em protestos" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/04/Venezuela-440x264.jpg" alt="MP venezuelano diz que 35 pessoas já morreram por violência em protestos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/mp-venezuelano-diz-que-35-pessoas-ja-morreram-por-violencia-em-protestos/">MP venezuelano diz que 35 pessoas já morreram por violência em protestos</a></h4>
									<p class="date"><span class="updated">5 de maio de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/farc-anunciam-que-serao-partido-politico-a-partir-de-1o-de-setembro/" title="Farc anunciam que serão partido politico a partir de 1º de setembro" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/07/Farc-440x264.jpg" alt="Farc anunciam que serão partido politico a partir de 1º de setembro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/farc-anunciam-que-serao-partido-politico-a-partir-de-1o-de-setembro/">Farc anunciam que serão partido politico a partir de 1º de setembro</a></h4>
									<p class="date"><span class="updated">24 de julho de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/empresas-do-reino-unido-dinamarca-espanha-e-ucrania-sofrem-ciberataques/" title="Empresas do Reino Unido, Dinamarca, Espanha e Ucrânia sofrem ciberataques" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/05/ciberataque-440x264.jpg" alt="Empresas do Reino Unido, Dinamarca, Espanha e Ucrânia sofrem ciberataques" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/empresas-do-reino-unido-dinamarca-espanha-e-ucrania-sofrem-ciberataques/">Empresas do Reino Unido, Dinamarca, Espanha e Ucrânia sofrem ciberataques</a></h4>
									<p class="date"><span class="updated">27 de junho de 2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-76088">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/6OzOlDDNw68?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/01/saae.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-75259">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/DWg6zbi38rA?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/celular-paulo.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-74944">
					<iframe width="1080" height="810" src="https://www.youtube.com/embed/bYcRf0qLS2Y?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/lago-de-furnas.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mesmo-com-a-falta-dagua-faturamento-do-saae-aumenta/" data-video-id="76088" class="title">Mesmo com a falta d’água, faturamento do Saae aumenta</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/municipio-e-santa-casa-deram-o-primeiro-passo-para-a-formalizacao-de-um-acordo-que-supera-r14-milhao/" data-video-id="75259" class="title">Município e Santa Casa deram o primeiro passo para a formalização de um acordo que supera R$1,4 milhão</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/escuna-com-20-pessoas-naufraga-no-lago-de-furnas/" data-video-id="74944" class="title">Escuna com 20 pessoas naufraga no Lago de Furnas</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-por-agressao-no-terminal-rodoviario/" title="Homem é preso por agressão no Terminal Rodoviário" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/PM-Logo-150x150.jpg" alt="Homem é preso por agressão no Terminal Rodoviário" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-por-agressao-no-terminal-rodoviario/" class="title">Homem é preso por agressão no Terminal Rodoviário</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 05:30 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/carga-de-celulares-e-apreendida-em-piumhi/" title="Carga de celulares é apreendida em Piumhi" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/carga-celulares-150x150.jpg" alt="Carga de celulares é apreendida em Piumhi" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/carga-de-celulares-e-apreendida-em-piumhi/" class="title">Carga de celulares é apreendida em Piumhi</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 05:02 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/populacao-recorre-ao-procon-devido-a-falta-dagua-e-atendimento-do-saae/" title="População recorre ao Procon devido à falta d’água e de atendimento no Saae" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/procon-2-1-150x150.jpg" alt="População recorre ao Procon devido à falta d’água e de atendimento no Saae" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/populacao-recorre-ao-procon-devido-a-falta-dagua-e-atendimento-do-saae/" class="title">População recorre ao Procon devido à falta d’água e de atendimento no Saae</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 04:48 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-e-comunidade-de-serrinha-chegam-a-acordo-sobre-uso-da-agua-do-corrego-das-almas/" title="Prefeitura e comunidade de Serrinha chegam a acordo sobre uso da água do Córrego das Almas" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/Aterro-1-150x150.jpeg" alt="Prefeitura e comunidade de Serrinha chegam a acordo sobre uso da água do Córrego das Almas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/prefeitura-e-comunidade-de-serrinha-chegam-a-acordo-sobre-uso-da-agua-do-corrego-das-almas/" class="title">Prefeitura e comunidade de Serrinha chegam a acordo sobre uso da água do Córrego das Almas</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 04:20 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" title="ONU anuncia maior iniciativa global contra a raiva" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/raiva-150x150.jpg" alt="ONU anuncia maior iniciativa global contra a raiva" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/onu-anuncia-maior-iniciativa-global-contra-a-raiva/" class="title">ONU anuncia maior iniciativa global contra a raiva</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 03:13 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/caravana-de-lula-vai-percorrer-11-cidades-mineiras-em-outubro/" title="Caravana de Lula vai percorrer 11 cidades mineiras em outubro" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/09/lula-1-150x150.jpg" alt="Caravana de Lula vai percorrer 11 cidades mineiras em outubro" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/caravana-de-lula-vai-percorrer-11-cidades-mineiras-em-outubro/" class="title">Caravana de Lula vai percorrer 11 cidades mineiras em outubro</a>
										<div class="post-meta">
						<span class="updated">28/09/17 - 03:04 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2017 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<script type="text/javascript">
disableSelection(document.body)
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LdFYhcTAAAAANEzfG7xJhvuVN5fmGf0ivQ6yxyK',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LdFYhcTAAAAANEzfG7xJhvuVN5fmGf0ivQ6yxyK') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=pt-BR" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6' defer='defer'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"c0874a29f2","timeline_nonce":"b43b594edb","blog_feed_nonce":"5b28e4c9fd","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"2871560afc","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"6f584a86a5","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"76660","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.63'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<script>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</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Dynamic page generated in 1.600 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 18:49:01 -->

<!-- Compression = gzip -->