<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='150202';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Polícia Civil investiga suposto envenenamento de garis por moradora em Passos - Últimas Notícias</title>

<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[1337,1440] -->
<meta name="description"  content="Passados trinta minutos da ingestão as mulheres começaram a sentir dormência na língua e vômitos." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ultimasnoticias.inf.br/#organization","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","sameAs":[]},{"@type":"WebSite","@id":"https://www.ultimasnoticias.inf.br/#website","url":"https://www.ultimasnoticias.inf.br/","name":"\u00daltimas Not\u00edcias","publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"}},{"@type":"WebPage","@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#webpage","url":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/","inLanguage":"pt-BR","name":"Pol\u00edcia Civil investiga suposto envenenamento de garis por moradora em Passos","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/#website"},"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","width":950,"height":499},"primaryImageOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#primaryimage"},"datePublished":"2020-01-19T13:36:11-03:00","dateModified":"2020-01-19T13:36:13-03:00","description":"Passados trinta minutos da ingest\u00e3o as mulheres come\u00e7aram a sentir dorm\u00eancia na l\u00edngua e v\u00f4mitos."},{"@type":"Article","@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#article","isPartOf":{"@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#webpage"},"author":{"@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author"},"headline":"Pol\u00edcia Civil investiga suposto envenenamento de garis por moradora em Passos","datePublished":"2020-01-19T13:36:11-03:00","dateModified":"2020-01-19T13:36:13-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#webpage"},"publisher":{"@id":"https://www.ultimasnoticias.inf.br/#organization"},"articleSection":"Policial","image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/#primaryimage","url":"https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","width":950,"height":499}},{"@type":"Person","@id":"https://www.ultimasnoticias.inf.br/noticia/author/lorene/#author","name":"Lorene Pedrosa","sameAs":["https://www.facebook.com/ultimasn/"],"image":{"@type":"ImageObject","@id":"https://www.ultimasnoticias.inf.br/#personlogo","url":"https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lorene Pedrosa"}}]}</script>
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" href="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_custom_styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/uploads/advgb/custom_styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advgb_blocks_styles_min-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/advanced-gutenberg/assets/css/blocks_styles/blocks.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=5.3.2' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1578513324' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"policiacivilinvestigasupostoenvenenamentodegarispormoradoraempassos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sobe para 32 o número de lotes de cervejas da Backer contaminados, diz Ministério da Agricultura' href='https://www.ultimasnoticias.inf.br/noticia/sobe-para-32-o-numero-de-lotes-de-cervejas-da-backer-contaminados-diz-ministerio-da-agricultura/' />
<link rel='next' title='Bolsonaro sanciona Orçamento com fundo eleitoral de R$ 2 bi' href='https://www.ultimasnoticias.inf.br/noticia/bolsonaro-sanciona-orcamento-com-fundo-eleitoral-de-r-2-bi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=150202' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fpolicia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fpolicia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px 0px 0px 0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px 0px 0px 0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9197096080774190",
          enable_page_level_ads: true
     });
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global-1578679162792.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="&hellip;"/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:secure_url" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="499"/>
  <meta property="article:published_time" content="2020-01-19T10:36:11-03:00"/>
  <meta property="article:modified_time" content="2020-01-19T10:36:13-03:00" />
  <meta property="og:updated_time" content="2020-01-19T10:36:13-03:00" />
  <meta property="article:section" content="Policial"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos"/>
  <meta itemprop="headline" content="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos"/>
  <meta itemprop="description" content="&hellip;"/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png"/>
  <meta itemprop="datePublished" content="2020-01-19"/>
  <meta itemprop="dateModified" content="2020-01-19T10:36:13-03:00" />
  <meta itemprop="author" content="Lorene Pedrosa"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/"/>
  <meta name="twitter:description" content="&hellip;"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="&hellip;"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-150202 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-150202" class="module single-post-module post-150202 post type-post status-publish format-standard has-post-thumbnail hentry category-policial et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads-especial">
								<div class="topoesquerda">
									<div class="a-single a-57"><a href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-05.gif" /></a></div>								</div>
								<div class="topodireita">
									<div class="a-single a-102"><a href="http://kione.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/simetria-01.gif" /></a></div>								</div>
							</div>
							<div class="posts-ads">
								<div class="g g-13"><div class="g-col b-13 a-114"><a href="https://www.instagram.com/postoareiasbrancas/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/posto-areias-brancas-06.gif" /></a></div><div class="g-col b-13 a-59"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-06.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-112"><a href="https://www.instagram.com/fontedosretalhos/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/fonte-dos-retalhos-04.gif" /></a></div><div class="g-col b-13 a-104"><a href="https://www.instagram.com/hfor.oficial/"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cof-01.gif" /></a></div></div>								<div class="a-single a-109"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-1 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="6508385648"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">19/01/20 - 10:36 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a></p>
								</div>
								<h1 class="entry-title">Polícia Civil investiga suposto envenenamento de garis por moradora em Passos</h1>
								
																<div class="post-excerpt">
									<p><p>Passados trinta minutos da ingestão as mulheres começaram a sentir dormência na língua e vômitos.</p>
</p>
								</div>
																
							</div>
							
									
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id = "retangulonoticia"> 
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div>
<p>A Polícia Civil investiga o caso de duas garis, de 30 e 42 anos, que passaram mal depois de ingerir água supostamente envenenada em Passos (MG). As mulheres contaram estavam com sede e pediram água em uma residência no Bairro Bela Vista. Passados 30 minutos, as mulheres começaram a vomitar e sentir dormência na língua.</p>



<p>A Polícia Militar foi até a casa da moradora que confirmou ter cedido as garrafas de água e disse que sua intenção era apenas ajudar. Ela ainda mostrou aos policiais garrafas semelhantes as que estavam com as garis, uma delas com cheiro forte. A garrafa foi recolhida pela perícia.</p>



<p>A proprietária do imóvel disse à polícia que o produto com cheiro forte seria veneno usado por ela em vasos de flores para matar pulgões. Ela foi levada à delegacia, assinou um Termo Circustanciado de ocorrência (TCO) e foi liberada.</p>



<p>As duas garis foram encaminhadas até a UPA(Unidade de Pronto Atendimento) da cidade. Elas passaram por lavagem gástrica e tiveram alta.</p><div class="o5Wsxf7U"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/dxinformaticaformiga/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/dxinformatica-02.jpg" /></a></p>
<p style="text-align:center"><a href="https://www.instagram.com/monumentalcontabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/monumental-03.gif" /></a></p>
</div>
</div>
</div>
</div></div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Imprimir</span></div></div></p><div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source"><a href="https://g1.globo.com/mg/sul-de-minas/noticia/2020/01/18/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passosmg.ghtml"  target="_blank"  >Matéria do G1</a></p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/&#038;t=Pol%C3%ADcia%20Civil%20investiga%20suposto%20envenenamento%20de%20garis%20por%20moradora%20em%20Passos" class="social-share-link" title="Compartilhar &quot;Polícia Civil investiga suposto envenenamento de garis por moradora em Passos&quot; via Facebook" data-network-name="facebook" data-share-title="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" data-share-url="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Pol%C3%ADcia%20Civil%20investiga%20suposto%20envenenamento%20de%20garis%20por%20moradora%20em%20Passos%20https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" class="social-share-link" title="Compartilhar &quot;Polícia Civil investiga suposto envenenamento de garis por moradora em Passos&quot; via Twitter" data-network-name="twitter" data-share-title="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" data-share-url="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/&#038;t=Pol%C3%ADcia%20Civil%20investiga%20suposto%20envenenamento%20de%20garis%20por%20moradora%20em%20Passos" class="social-share-link" title="Compartilhar &quot;Polícia Civil investiga suposto envenenamento de garis por moradora em Passos&quot; via Google +" data-network-name="googleplus" data-share-title="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" data-share-url="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" data-a2a-title="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fpolicia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos%2F&amp;linkname=Pol%C3%ADcia%20Civil%20investiga%20suposto%20envenenamento%20de%20garis%20por%20moradora%20em%20Passos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #4d0001;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/sobe-para-32-o-numero-de-lotes-de-cervejas-da-backer-contaminados-diz-ministerio-da-agricultura/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Sobe para 32 o número de lotes de cervejas da Backer contaminados, diz Ministério da Agricultura</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.ultimasnoticias.inf.br/noticia/bolsonaro-sanciona-orcamento-com-fundo-eleitoral-de-r-2-bi/" rel="next"><span class="button">Próxima Notícia</span><span class="title">Bolsonaro sanciona Orçamento com fundo eleitoral de R$ 2 bi</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o Autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Lorene Pedrosa' src='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9a730585ddfb40f91efec66c022c254?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/lorene/" rel="author" title="Ver todas notícias por Lorene Pedrosa">Lorene Pedrosa</a></h4>
									<p class="note">Sed magna purus, sodales a iaculis a, bibendum et mauris. Vestibulum velit metus, maximus at ante ac, mattis convallis augue. Aenean in augue at orci molestie tincidunt quis nec odio. Vestibulum velit metus, maximus.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="posts-ads">
							<div class="g g-12"><div class="g-col b-12 a-60"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-18.png" /></a></div><div class="g-col b-12 a-3"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-25.jpg" /></a></div></div>							<div class="a-single a-110"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdFixo-Noticias-2 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1792897975"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Notícias Relacionadas</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-com-droga-em-arcos/" title="Homem é preso com droga em Arcos" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Homem é preso com droga em Arcos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-com-droga-em-arcos/">Homem é preso com droga em Arcos</a></h4>
									<p class="date"><span class="updated">16 de junho de 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-apos-furtar-bicicleta-dos-correios/" title="Homem é preso após furtar bicicleta dos Correios" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/03/BICICLETA-440x264.jpg" alt="Homem é preso após furtar bicicleta dos Correios" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/homem-e-preso-apos-furtar-bicicleta-dos-correios/">Homem é preso após furtar bicicleta dos Correios</a></h4>
									<p class="date"><span class="updated">28 de março de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/duas-residencias-sao-furtadas-em-arcos-nesse-domingo/" title="Duas residências são furtadas em Arcos nesse domingo" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/PM-Logo-440x264.jpg" alt="Duas residências são furtadas em Arcos nesse domingo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/duas-residencias-sao-furtadas-em-arcos-nesse-domingo/">Duas residências são furtadas em Arcos nesse domingo</a></h4>
									<p class="date"><span class="updated">24 de abril de 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/padre-e-preso-por-posse-de-pornografia-infantil-no-sul-de-minas/" title="Padre é preso por posse de pornografia infantil no Sul de Minas" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/20181130113959984677i-440x264.jpg" alt="Padre é preso por posse de pornografia infantil no Sul de Minas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/padre-e-preso-por-posse-de-pornografia-infantil-no-sul-de-minas/">Padre é preso por posse de pornografia infantil no Sul de Minas</a></h4>
									<p class="date"><span class="updated">30 de novembro de 2018</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-150127">
					<iframe title="Alagamento na avenida José Higino Filho - 17/01/2020" width="1080" height="608" src="https://www.youtube.com/embed/JH0AmZ5DfjY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/01/josé-Higino.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-149957">
					<iframe title="Crime em padaria - Jardim das Acácias" width="1080" height="608" src="https://www.youtube.com/embed/7yPPqJv2AI0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/01/Padaria.jpeg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-149375">
					<iframe title="Novidades na Saúde de Formiga" width="1080" height="608" src="https://www.youtube.com/embed/wwOWjWfLF5k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/01/Rodrigo-Braga-Pediatra.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/temporal-alaga-parte-da-avenida-jose-higino-filho/" data-video-id="150127" class="title">Temporal alaga parte da avenida José Higino Filho</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/suspeitos-envolvidos-em-tentativas-de-homicidio-em-padaria-sao-presos/" data-video-id="149957" class="title">Suspeitos envolvidos em tentativas de homicídio em padaria são apreendidos</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/saude-em-formiga-plantao-de-pediatra-na-upa-e-retomada-dos-exames-de-ultrassonografia-sao-anunciados/" data-video-id="149375" class="title">Saúde em Formiga: Plantão de pediatra na Upa e retomada dos exames de ultrassonografia são anunciados</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/sobe-para-29-total-de-mortos-em-incendios-na-australia/" title="Sobe para 29 total de mortos em incêndios na Austrália" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/01/aus-150x150.jpg" alt="Sobe para 29 total de mortos em incêndios na Austrália" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/sobe-para-29-total-de-mortos-em-incendios-na-australia/" class="title">Sobe para 29 total de mortos em incêndios na Austrália</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:43 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/bolsonaro-sanciona-orcamento-com-fundo-eleitoral-de-r-2-bi/" title="Bolsonaro sanciona Orçamento com fundo eleitoral de R$ 2 bi" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/bora_fazer_o_bem_bolsonaro_021219wdo_04843893_0-150x150.jpg" alt="Bolsonaro sanciona Orçamento com fundo eleitoral de R$ 2 bi" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/bolsonaro-sanciona-orcamento-com-fundo-eleitoral-de-r-2-bi/" class="title">Bolsonaro sanciona Orçamento com fundo eleitoral de R$ 2 bi</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:41 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" title="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo-150x150.png" alt="Polícia Civil investiga suposto envenenamento de garis por moradora em Passos" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passos/" class="title">Polícia Civil investiga suposto envenenamento de garis por moradora em Passos</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:36 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/sobe-para-32-o-numero-de-lotes-de-cervejas-da-backer-contaminados-diz-ministerio-da-agricultura/" title="Sobe para 32 o número de lotes de cervejas da Backer contaminados, diz Ministério da Agricultura" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2020/01/backer-1-150x150.jpeg" alt="Sobe para 32 o número de lotes de cervejas da Backer contaminados, diz Ministério da Agricultura" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/sobe-para-32-o-numero-de-lotes-de-cervejas-da-backer-contaminados-diz-ministerio-da-agricultura/" class="title">Sobe para 32 o número de lotes de cervejas da Backer contaminados, diz Ministério da Agricultura</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:28 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/feriados-em-dias-uteis-podem-gerar-perdas-de-r-20-bilhoes-este-ano/" title="Feriados em dias úteis podem gerar perdas de R$ 20 bilhões este ano" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/11/Calendario-150x150.jpg" alt="Feriados em dias úteis podem gerar perdas de R$ 20 bilhões este ano" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/feriados-em-dias-uteis-podem-gerar-perdas-de-r-20-bilhoes-este-ano/" class="title">Feriados em dias úteis podem gerar perdas de R$ 20 bilhões este ano</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:23 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/economia/" rel="tag">Economia</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/bugou-problema-no-whatsapp-impede-usuarios-de-enviarem-fotos-videos-e-audios/" title="Bugou! Problema no WhatsApp impede usuários de enviarem fotos, vídeos e áudios" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/12/aplicativo_whatsapp-150x150.jpg" alt="Bugou! Problema no WhatsApp impede usuários de enviarem fotos, vídeos e áudios" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/bugou-problema-no-whatsapp-impede-usuarios-de-enviarem-fotos-videos-e-audios/" class="title">Bugou! Problema no WhatsApp impede usuários de enviarem fotos, vídeos e áudios</a>
										<div class="post-meta">
						<span class="updated">19/01/20 - 10:18 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=fe3cc12232" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"07dd1d9fb5","timeline_nonce":"d038065716","blog_feed_nonce":"ea4bc2ccff","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=4.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4f71bfe547","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"de811b0337","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"150202","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.0.9'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Polícia Civil investiga suposto envenenamento de garis por moradora em Passos</h1>' + "<div id = \"retangulonoticia\"> \r\n<a href=\"https:\/\/www.facebook.com\/casadcomp\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/300x250\/casa-do-computador-02.jpg\" \/><\/a>\r\n<\/div>\n<p>A Pol\u00edcia Civil investiga o caso de duas garis, de 30 e 42 anos, que passaram mal depois de ingerir \u00e1gua supostamente envenenada em Passos (MG). As mulheres contaram estavam com sede e pediram \u00e1gua em uma resid\u00eancia no Bairro Bela Vista. Passados 30 minutos, as mulheres come\u00e7aram a vomitar e sentir dorm\u00eancia na l\u00edngua.<\/p>\n\n\n\n<p>A Pol\u00edcia Militar foi at\u00e9 a casa da moradora que confirmou ter cedido as garrafas de \u00e1gua e disse que sua inten\u00e7\u00e3o era apenas ajudar. Ela ainda mostrou aos policiais garrafas semelhantes as que estavam com as garis, uma delas com cheiro forte. A garrafa foi recolhida pela per\u00edcia.<\/p>\n\n\n\n<p>A propriet\u00e1ria do im\u00f3vel disse \u00e0 pol\u00edcia que o produto com cheiro forte seria veneno usado por ela em vasos de flores para matar pulg\u00f5es. Ela foi levada \u00e0 delegacia, assinou um Termo Circustanciado de ocorr\u00eancia (TCO) e foi liberada.<\/p>\n\n\n\n<p>As duas garis foram encaminhadas at\u00e9 a UPA(Unidade de Pronto Atendimento) da cidade. Elas passaram por lavagem g\u00e1strica e tiveram alta.<\/p><div class=\"NlenLKkw\"><div class = \"containeraddentronoticia\">\r\n<div class = \"addentronoticia\">\r\n<div id = \"outternoticia\">\r\n<div id = \"innernoticia\">\r\n<div class = \"largurafull\">\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.instagram.com\/dxinformaticaformiga\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/dxinformatica-02.jpg\" \/><\/a><\/p>\r\n<p style=\"text-align:center\"><a href=\"https:\/\/www.instagram.com\/monumentalcontabil\/\" target=\"_blank\"><img src=\"https:\/\/ultimasnoticias.inf.br\/wp-content\/uploads\/anuncios\/635x120\/monumental-03.gif\" \/><\/a><\/p>\r\n<\/div>\r\n<\/div>\r\n<\/div>\r\n<\/div><\/div>\n<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Imprimir<\/span><\/div><\/div><\/p><div class=\"sa-source-wrapper\"><strong>Fonte:<\/strong><p class=\"news-source\"><a href=\"https:\/\/g1.globo.com\/mg\/sul-de-minas\/noticia\/2020\/01\/18\/policia-civil-investiga-suposto-envenenamento-de-garis-por-moradora-em-passosmg.ghtml\"  target=\"_blank\"  >Mat\u00e9ria do G1<\/a><\/p><\/div>" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
