<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#"  xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta property="fb:app_id" content="1031898923534493"/>
			
	
	<link rel="pingback" href="https://www.ultimasnoticias.inf.br/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela - Últimas Notícias</title>
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.ultimasnoticias.inf.br/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.49_1;'</script>
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[1278,1393] -->
<meta name="description"  content="Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e" />

<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" href="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ultimas Noticias v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">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</style><style type="text/css" media="all">.h5ab-print-button-container{width:100%;margin:10px 0}.h5ab-print-button-container:after{content:"";display:block;clear:both}.h5ab-print-button{cursor:pointer;margin:0!important}.h5ab-print-button .fa-print.fa-lg+span{font-size:100%!important}.h5ab-print-button .fa-print.fa-2x+span{font-size:125%!important}.h5ab-print-button .fa-print.fa-3x+span{font-size:150%!important}.h5ab-print-button-left{float:left}.h5ab-print-button-right{float:right}.h5ab-print-meta-info{font-size:10px;color:red}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">.sa-source-wrapper{clear:both;height:auto;overflow:hidden}.sa-source-wrapper strong{float:left}.sa-source-wrapper p.news-source{float:left;padding-left:5px}.sa-source-wrapper ul{clear:both}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext" type="text/css" media="all" /><link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pesquisa da UFRJ e Unifor-MG resultará em panorama da pré-história da região' href='https://www.ultimasnoticias.inf.br/noticia/pesquisa-da-ufrj-e-unifor-mg-resultara-em-panorama-da-pre-historia-da-regiao/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=59139' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fpor-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fpor-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-4 { min-width:0px; max-width:950px; }
	.b-4 { margin:0px; }
	.g-5 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-6 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-8 { min-width:0px; max-width:950px; }
	.b-8 { margin:0px; }
	.g-9 { margin:0px;width:100%; max-width:950px; height:100%; max-height:80px; }
	.g-10 { min-width:0px; max-width:950px; }
	.b-10 { margin:0px; }
	.g-11 { min-width:0px; max-width:950px; }
	.b-11 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #bc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 11.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 14.000000px;
            line-height: 27.500000px;
            width: 27.500000px;
            height: 27.500000px;
        }
        #et-info .et-cart {
            padding: 8.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 6.000000px 9.166667px;
        }
        #et-info .et-top-search .et-search-field {
            width: 110.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.500000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">
#et-info .et-top-search .et-search-field::-webkit-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">
#et-info .et-top-search .et-search-field:-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">
#et-info .et-top-search .et-search-field::-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">
#et-info .et-top-search .et-search-field:-ms-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_text_color-color">
.et-fixed-header #et-menu > li a,
.et-fixed-header #et-menu > li.menu-item-has-children > a:after,
.et-fixed-header #et-menu > li.mega-menu-featured > a:after,
.et-fixed-header #et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.8);
}

</style>

<style type="text/css" id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">
.et-fixed-header #main-header {
	background-color: rgba(188,0,0,0.85);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 61.2px;
					margin: 29.4px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 52px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 30.6px;
					margin: 14.7px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 22px;
				}
			}</style>
<link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			.g img { outline: 1px solid #000000; outline-offset: -1px; }
.et_pb_gallery .et-pb-slider-arrows a.et-pb-arrow-prev, a.et-pb-arrow-next { background-color: rgba(255, 255, 255, 0.75); }
.h5ab-print-button-container { padding-top: 5% !important; }

._5lm5._2pi3._3-8y {
    display: none !important;
}

@media screen and (max-width: 770px) {
.with_sidebar .posts-blog-feed-module .paginated_content .paginated_page[data-columns]::before {
color: transparent;
position: absolute;
}}

.wdpu-content .sa-source-wrapper { display: none; }
.wdpu-content .h5ab-print-button-container { display: none; }
.sa-source-wrapper { padding: 0px !important; margin-top: -25px !important; }

.post-content.entry-content {
    width: 100% !important;
    padding-right: 15px;
}

#et-info .et-top-search .et-search-field {
    width: 160px;
    padding-right: 30px;
}

.rating-stars {
    display: none !important;
}

.et_pb_row { padding: 2% 0 0 0 !important; }

nav.post-nav {
    display: none !important;
}

.single-post .post .post-thumbnail {
pointer-events: none!important;
cursor
}		</style>
	
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela"/>
  <meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e realizam campanhas de vacinação."/>
  <meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/seringa.jpg"/>
  <meta property="article:published_time" content="2017-01-27T17:25:36+00:00"/>
  <meta property="article:modified_time" content="2017-01-27T18:21:15+00:00" />
  <meta property="og:updated_time" content="2017-01-27T18:21:15+00:00" />
  <meta property="article:section" content="Formiga"/>
  <meta property="article:publisher" content="http://www.facebook.com/ultimasn"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela"/>
  <meta itemprop="description" content="Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e realizam campanhas de vacinação."/>
  <meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/seringa.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela"/>
  <meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/"/>
  <meta name="twitter:description" content="Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e realizam campanhas de vacinação."/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e realizam campanhas de vacinação."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

</head>
<body class="post-template-default single single-post postid-59139 single-format-standard et_extra et_pb_pagebuilder_layout et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right unknown et_includes_sidebar">
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-59139" class="module single-post-module post-59139 post type-post status-publish format-standard has-post-thumbnail hentry category-formiga et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="posts-ads">
								<div class="g g-8"><div class="g-col b-8 a-17"><a class="gofollow" data-track="MTcsOCwxLDYw" href="http://www.cemetraformiga.com.br/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/cemetra-3.gif" /></a></div></div>								<div class="g g-10"><div class="g-col b-10 a-36"><a class="gofollow" data-track="MzYsMTAsMSw2MA==" href="http://www.formusica.com.br/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/formusica-1.gif" /></a></div></div>								<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="3003645716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>							</div>
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">27/01/17 - 05:25 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a> | <span class="rating-stars" title="Avaliação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
								<h1>Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela</h1>
								<div class="post-excerpt">
									<p><p>Nesta semana, Córrego Fundo deu início a uma Campanha de Vacinação contra a doença. Outros municípios da região estão em alerta, também reforçaram as ações e realizam campanhas de vacinação. </p>
</p>
								</div>
							</div>
														
														
																					
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
<p>A febre amarela em Minas Gerais continua preocupando. Até quarta-feira (25), o número de casos suspeitos chegava a quase 500. Os municípios com notificação da moléstia já são 48. A Secretaria de Estado de Saúde (SES) afirmou, no mesmo dia, que as mortes continuavam em 38. Porém, aumentou os óbitos investigados, de 45 para 58.</p>
<p>Dados da SES mostram um aumento de 23,4% no número de casos notificados em relação ao balanço divulgado na terça-feira (24). Os dados passaram de 393 para 485. Do total, 67 casos foram confirmados. Outros 19 foram descartados.</p>
<p>Apesar do foco da doença estar concentrado nas regiões Leste e Nordeste de Minas, nas cidades localizadas nos vales do Rio Doce e Mucuri e na Zona da Mata, há casos confirmados e suspeitos da doença em outras áreas de MG (Norte e Sul) e até em outros estados.</p>
<p>Não tão distante de Formiga, municípios da região Centro-Oeste estão em alerta, reforçaram as ações e realizam campanhas de vacinação como Bom Despacho e Carmo do Cajuru. <a href="https://www.ultimasnoticias.inf.br/noticia/corrego-fundo-promove-campanha-contra-a-febre-amarela/" target="_blank">Em Córrego Fundo a Secretaria de Saúde iniciou uma Campanha de Vacinação contra a doença nesta semana.</a></p>
<p>Em Formiga, as ações não serão reforçadas. Segundo a coordenadora de epidemiologia, da Secretaria Saúde, Ana Dalva da Costa, o município já está seguindo as orientações repassadas pela Superintendência Regional de Saúde, além disso, Ana Dalva ressaltou que a cidade continua fora da área de risco de contágio.</p>
<p>O Últimas Notícias entrou em contato com a Prefeitura para obter informações sobre as ações, sobre o número de pessoas imunizadas e controle da vacinação, mas nada foi repassado.</p>
<p>Em alguns postos da cidade, a vacina está em falta, como é o caso da unidade Areias Brancas. Segundo a atendente, as vacinas acabaram e estão aguardando uma nova remessa, mas ela não soube precisar a data. Em outros postos, como a unidade Abílio Coutinho, a sala de vacinação está funcionando apenas na parte da manhã.</p>
<p><strong>Outras regiões de MG</strong></p>
<p>Em Januária, no Norte de Minas, um homem de 40 anos faleceu dois dias após chegar a Brasília, no dia 16 deste mês e no Sul de Minas, em Delfinópolis um homem de 52 anos foi o primeiro caso de vítima da febre amarela na região. Ainda são investigados outros dois casos na cidade: o de um homem de São Paulo/SP, que visitou o município, e o de uma mulher de 47 anos, que morreu em Paulínia (SP). Segundo a família, a moradora de Paulínia também esteve na cidade sulmineira a passeio.</p>
<p>Belo Horizonte passou a integrar a lista de municípios com rumor de epizootia (morte de macacos), indicativo da febre amarela, de acordo com balanço divulgado pela Secretaria de Estado de Saúde (SES). Isso significa que houve notificação de morte do primata na cidade, mas que não foi possível coletar material para investigar a causa do óbito.</p>
<p>A SES não informou quantos macacos morreram na capital. BH não tem casos suspeitos de febre amarela.</p>
<p>Casos também foram registrados no Espírito Santo, Bahia, Goiás e Mato Grosso, onde foi registrado o aparecimento de macacos mortos. Por prevenção os Estados estão reforçando as ações contra a febre amarela.</p>
<p>Com 73 registros, o país tem o maior surto da doença desde 2000 quando foram regitrados 85 casos.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>IMPRIMIR</span></div></div>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">Com portais</p></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar</p>
									
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/&#038;t=Por%20estar%20fora%20da%20%C3%A1rea%20de%20cont%C3%A1gio%2C%20Formiga%20n%C3%A3o%20realizar%C3%A1%20campanha%20contra%20a%20febre%20amarela" class="social-share-link" title="Compartilhar &quot;Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela&quot; via Facebook" data-network-name="facebook" data-share-title="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" data-share-url="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Por%20estar%20fora%20da%20%C3%A1rea%20de%20cont%C3%A1gio%2C%20Formiga%20n%C3%A3o%20realizar%C3%A1%20campanha%20contra%20a%20febre%20amarela%20https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/" class="social-share-link" title="Compartilhar &quot;Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela&quot; via Twitter" data-network-name="twitter" data-share-title="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" data-share-url="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/&#038;t=Por%20estar%20fora%20da%20%C3%A1rea%20de%20cont%C3%A1gio%2C%20Formiga%20n%C3%A3o%20realizar%C3%A1%20campanha%20contra%20a%20febre%20amarela" class="social-share-link" title="Compartilhar &quot;Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela&quot; via Google +" data-network-name="googleplus" data-share-title="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" data-share-url="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Avalie esta matéria:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="59139" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.ultimasnoticias.inf.br/noticia/pesquisa-da-ufrj-e-unifor-mg-resultara-em-panorama-da-pre-historia-da-regiao/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Pesquisa da UFRJ e Unifor-MG resultará em panorama da pré-história da região</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar photo">
									<img alt='' src='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b28e49484e62719ebdce9021fd731f4d?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/priscila/" rel="author" title="View all posts by Priscila Rocha">Priscila Rocha</a></h4>
									<p class="note">Jornalista formada pela Puc Minas</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						<div class="posts-ads">
							<div class="g g-9"><div class="g-dyn a-6 c-1"><a class="gofollow" data-track="Niw5LDEsNjA=" href="https://www.ultimasnoticias.inf.br/anuncie/"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/950x80/ultimas-noticias-1.jpg" /></a></div></div>							<div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsivo Bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="7527932519"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/soropositivos-estao-passando-virus-da-aids-conscientemente/" title="Soropositivos estão passando vírus da aids conscientemente" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Soropositivos estão passando vírus da aids conscientemente" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/soropositivos-estao-passando-virus-da-aids-conscientemente/">Soropositivos estão passando vírus da aids conscientemente</a></h4>
									<p class="date"><span class="updated">1 de novembro de 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/percentual-de-cheques-sem-fundos-chega-a-1-7-em-janeiro/" title="Percentual de cheques sem fundos chega a 1,7% em janeiro" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Percentual de cheques sem fundos chega a 1,7% em janeiro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/percentual-de-cheques-sem-fundos-chega-a-1-7-em-janeiro/">Percentual de cheques sem fundos chega a 1,7% em janeiro</a></h4>
									<p class="date"><span class="updated">17 de fevereiro de 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/liquido-amniotico-pode-ajudar-a-curar-doenca-de-prematuros/" title="Líquido amniótico pode ajudar a curar doença de prematuros" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Líquido amniótico pode ajudar a curar doença de prematuros" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/liquido-amniotico-pode-ajudar-a-curar-doenca-de-prematuros/">Líquido amniótico pode ajudar a curar doença de prematuros</a></h4>
									<p class="date"><span class="updated">27 de março de 2013</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/4-festival-de-danca-da-emad-sera-realizado-no-domingo/" title="4º Festival de Dança da Emad será realizado no domingo" class="post-thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="4º Festival de Dança da Emad será realizado no domingo" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/4-festival-de-danca-da-emad-sera-realizado-no-domingo/">4º Festival de Dança da Emad será realizado no domingo</a></h4>
									<p class="date"><span class="updated">27 de novembro de 2015</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->
			    <div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
				<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
				<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_social_followers-3" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Siga-nos</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="https://www.facebook.com/ultimasn"></a>
						<a href="https://www.facebook.com/ultimasn" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-youtube et-extra-icon-background social-icon" href="https://www.youtube.com/user/novaimprensa"></a>
						<a href="https://www.youtube.com/user/novaimprensa" class="widget_list_social">
							<h3 class="title">Youtube</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="adrotate_widgets-6" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle">Publicidade</h4><div class="g g-2"><div class="g-col b-2 a-10"><a class="gofollow" data-track="MTAsMiwxLDYw" href="http://www.mauriciocanto.com/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/mauricio-canto-2.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-16"><a class="gofollow" data-track="MTYsMiwxLDYw" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/unifor-4.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-33"><a class="gofollow" data-track="MzMsMiwxLDYw" href="https://www.facebook.com/eufrasioautopecas/photos/pcb.860571310742106/860570584075512/?type=3&theater" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/eufrasio-3.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-13"><a class="gofollow" data-track="MTMsMiwxLDYw" href="https://www.facebook.com/profile.php?id=100007840996055" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/sicoob-2.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-32"><a class="gofollow" data-track="MzIsMiwxLDYw" href="https://www.facebook.com/almeidacontabilfga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/almeidacontabil-1.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-34"><a class="gofollow" data-track="MzQsMiwxLDYw" href="https://www.facebook.com/lojaeletricaformiga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x300/loja-eletrica-1.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="adrotate_widgets-9" class="et_pb_widget adrotate_widgets"><h4 class="widgettitle"> </h4><div class="a-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NovoUN Responsive Arranha-Céu Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2454318165528649"
     data-ad-slot="1261072914"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos">		<h4 class="widgettitle">Vídeos Recentes</h4>		<div class="widget_video_wrapper">
			<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Loading..." class="widget_video_loading">
		</div><!-- .widget_video_wrapper -->
		<div class="widget_content">
							<script type="text/template" class="widget-video-item widget-video-item-59047">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/WQiiuqnRLHs?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/danilo-site.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-58712">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/WziCFntg_9E?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/ss.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
							<script type="text/template" class="widget-video-item widget-video-item-56466">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/eR4Ym0rOeRw?feature=oembed" frameborder="0" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/12/acid-tt.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script><!-- .widget-video-item -->
						<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
		</div><!-- .widget_content -->
				<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/menor-assume-autoria-de-assassinato-de-empresario-formiguense/" data-video-id="59047" class="title">Menor confessa autoria de assassinato de empresário formiguense</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/queda-de-helicoptero-deixa-feridos-em-capitolio/" data-video-id="58712" class="title">Queda de helicóptero deixa feridos em Capitólio</a>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/grave-acidente-na-br-354-em-iguatama-deixa-duas-vitimas-fatais/" data-video-id="56466" class="title">Grave acidente na BR-354, em Iguatama, deixa duas vítimas fatais</a>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->						</div>
								<div class="et_pb_extra_column even column-4">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/" title="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/seringa-150x150.jpg" alt="Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/por-estar-fora-da-area-de-contagio-formiga-nao-realizara-campanha-contra-a-febre-amarela/" class="title">Por estar fora da área de contágio, Formiga não realizará campanha contra a febre amarela</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 05:25 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/pesquisa-da-ufrj-e-unifor-mg-resultara-em-panorama-da-pre-historia-da-regiao/" title="Pesquisa da UFRJ e Unifor-MG resultará em panorama da pré-história da região" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/Pesquisa-150x150.jpg" alt="Pesquisa da UFRJ e Unifor-MG resultará em panorama da pré-história da região" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/pesquisa-da-ufrj-e-unifor-mg-resultara-em-panorama-da-pre-historia-da-regiao/" class="title">Pesquisa da UFRJ e Unifor-MG resultará em panorama da pré-história da região</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 05:13 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/dezoito-cidades-mineiras-decretam-situacao-de-emergencia-em-decorrencia-da-chuva/" title="Dezoito cidades mineiras decretam situação de emergência em decorrência da chuva" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/corrego-150x150.jpg" alt="Dezoito cidades mineiras decretam situação de emergência em decorrência da chuva" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/dezoito-cidades-mineiras-decretam-situacao-de-emergencia-em-decorrencia-da-chuva/" class="title">Dezoito cidades mineiras decretam situação de emergência em decorrência da chuva</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 04:59 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/tres-suspeitos-sao-conduzidos-a-delegacia-com-drogas/" title="Três suspeitos são conduzidos à delegacia com drogas" class="widget_list_thumbnail">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/PM-Logo-150x150.jpg" alt="Três suspeitos são conduzidos à delegacia com drogas" />
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/tres-suspeitos-sao-conduzidos-a-delegacia-com-drogas/" class="title">Três suspeitos são conduzidos à delegacia com drogas</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 04:55 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/ha-males-que-vem-para-o-bem/" title="Há males que vem para o bem!" class="widget_list_thumbnail" style="background-color:#dd9933">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-icon-text.svg" alt="Há males que vem para o bem!"  style="background-color:#dd9933"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/ha-males-que-vem-para-o-bem/" class="title">Há males que vem para o bem!</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 04:20 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/artigos/" rel="tag">Artigos</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.ultimasnoticias.inf.br/noticia/mec-prorroga-prazo-de-inscricao-do-sisu-ate-domingo/" title="MEC prorroga prazo de inscrição do Sisu até domingo" class="widget_list_thumbnail" style="background-color:#dd9933">
				<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/01/SISU-150x150.jpg" alt="MEC prorroga prazo de inscrição do Sisu até domingo"  style="background-color:#dd9933"/>
			</a>								<div class="post_info">
					<a href="https://www.ultimasnoticias.inf.br/noticia/mec-prorroga-prazo-de-inscricao-do-sisu-ate-domingo/" class="title">MEC prorroga prazo de inscrição do Sisu até domingo</a>
										<div class="post-meta">
						<span class="updated">27/01/17 - 04:20 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2016 <a href="http://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="http://www.andrewebdesign.com.br" target="_blank">André Web Design</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<script type="text/javascript">
disableSelection(document.body)
</script>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","rating_nonce":"0cfb84d6ea","timeline_nonce":"6f5595a089","blog_feed_nonce":"942fe3c254","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4f17844db9","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"db27eced78","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"59139","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.28'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script>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</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 5000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 5000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
