<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta property="fb:app_id" content="1031898923534493" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="" />
<!--[if lt IE 9]>
	<script src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js' defer " type="text/javascript"></script>
	<![endif]-->
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://www.ultimasnoticias.inf.br';var et_post_id='112310';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Serviço de capina elétrica será feito no Santo Antônio e Bela Vista - Últimas Notícias</title>

<meta name="description" content="A partir desta quinta-feira (24), a capina, que concilia tecnologia com sustentabilidade, avançará mais duas rotas." />
<link rel="canonical" href="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" />

<link rel='dns-prefetch' href='//www.ultimasnoticias.inf.br' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://www.ultimasnoticias.inf.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo; Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" href="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ultimasnoticias.inf.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Ultimas Noticias v.1.0" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='plugin_name-admin-ui-css-css' href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.6.1" type='text/css' media='' />
<link rel='stylesheet' id='tooltipster-css-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.9.9' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='source-affix-plugin-styles-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/source-affix/css/public.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css' href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=1541618901' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=2.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.ultimasnoticias.inf.br/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' defer '></script>
<link rel='https://api.w.org/' href='https://www.ultimasnoticias.inf.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Cruzeiro vence o Patrocinense em 1º jogo no Mineirão' href='https://www.ultimasnoticias.inf.br/noticia/cruzeiro-vence-o-patrocinense-em-1o-jogo-no-mineirao/' />
<link rel='next' title='IFMG divulga resultado final do Vestibular para os cursos de graduação' href='https://www.ultimasnoticias.inf.br/noticia/ifmg-divulga-resultado-final-do-vestibular-para-os-cursos-de-graduacao/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.ultimasnoticias.inf.br/?p=112310' />
<link rel="alternate" type="application/json+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fservico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fservico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-12 { min-width:0px; max-width:1270px; }
	.b-12 { margin:0px; }
	.g-13 { min-width:0px; max-width:1270px; }
	.b-13 { margin:0px; }
	.g-14 { min-width:0px; max-width:635px; }
	.b-14 { margin:0px; }
	.g-15 { min-width:0px; max-width:1270px; }
	.b-15 { margin:0px; }
	.g-16 { min-width:0px; max-width:1270px; }
	.b-16 { margin:0px; }
	.g-17 { min-width:0px; max-width:1270px; }
	.b-17 { margin:0px; }
	.g-18 { min-width:0px; max-width:1270px; }
	.b-18 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.ultimasnoticias.inf.br') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>
<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/favicon.ico" /> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ultimasnoticias.inf.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dbd1e781-751e-42fa-bb18-245f4c3641b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Últimas Notícias";
oneSignal_options['welcomeNotification']['message'] = "Você receberá as notícias mais importantes no seu dispositivo. Gratuitamente!";
oneSignal_options['welcomeNotification']['url'] = "ultimasnoticias.inf.br";
oneSignal_options['path'] = "https://www.ultimasnoticias.inf.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2a0b8f88-f61f-4cbf-954f-aff96911a546";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nós gostariamos de notificá-lo sobre as notícias mais recentes.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações de novas notícias aparecerão no seu computador';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Últimas Notícias';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações de novas notícias aparecerão no seu dispositivo. Gratuitamente!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a inscrição a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'INSCREVER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.ultimasnoticias.inf.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.ultimasnoticias.inf.br/wp-content/cache/et/global/et-extra-customizer-global-15483496625298.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" />


<meta property="og:locale" content="pt_BR" />
<meta property="og:site_name" content="Últimas Notícias" />
<meta property="og:title" content="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" />
<meta property="og:url" content="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&hellip;" />
<meta property="og:image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/Capina-elétrica-1.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="535" />
<meta property="article:published_time" content="2019-01-24T11:19:23+00:00" />
<meta property="article:modified_time" content="2019-01-24T11:19:23+00:00" />
<meta property="og:updated_time" content="2019-01-24T11:19:23+00:00" />
<meta property="article:section" content="Formiga" />
<meta property="article:publisher" content="https://www.facebook.com/ultimasn/" />

<meta itemprop="name" content="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" />
<meta itemprop="headline" content="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" />
<meta itemprop="description" content="&hellip;" />
<meta itemprop="image" content="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/Capina-elétrica-1.jpg" />
<meta itemprop="datePublished" content="2019-01-24" />
<meta itemprop="dateModified" content="2019-01-24T11:19:23+00:00" />
<meta itemprop="author" content="Gleiton Arantes" />

<meta name="twitter:title" content="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" />
<meta name="twitter:url" content="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" />
<meta name="twitter:description" content="&hellip;" />
<meta name="twitter:card" content="summary_large_image" />

<meta name="description" content="&hellip;" />



</head>
<body class="post-template-default single single-post postid-112310 single-format-standard et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=1031898923534493";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="page-container">

<header class="header left-right">

<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="60">
<div class="container">


<a class="logo" href="https://www.ultimasnoticias.inf.br/" data-fixed-height="51">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" alt="Últimas Notícias" id="logo" />
</a>

<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://www.ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://www.ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://www.ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://www.ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://www.ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://www.ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://www.ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://www.ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://www.ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://www.ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://www.ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://www.ultimasnoticias.inf.br/">
<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisa por: " />
<button class="et-search-submit"></button>
</form></div></li></ul> <div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Select Page</p>
</span>
<nav>
</nav>
</div>  </div>
</div>
</div>
</div>
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-112310" class="module single-post-module post-112310 post type-post status-publish format-standard has-post-thumbnail hentry category-formiga et-has-post-format-content et_post_format-et-post-format-standard">
<div class="posts-ads-especial">
<div class="topoesquerda">
<div class="a-single a-57"><a class="gofollow" data-track="NTcsMCwxLDYw" href="http://www.cemetraformiga.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cemetra-03.gif" /></a></div> </div>
<div class="topodireita">
<div class="a-single a-75"><a href="https://www.facebook.com/lifemedformiga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/lifemed-02.gif" /></a></div> </div>
</div>
<div class="posts-ads">
<div class="g g-13"><div class="g-col b-13 a-94"><a class="gofollow" data-track="OTQsMTMsMSw2MA==" href="https://www.tecnicasparaconcursos.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/tecnicas-para-concurso-01.gif" /></a></div><div class="g-col b-13 a-74"><a class="gofollow" data-track="NzQsMTMsMSw2MA==" href="https://autooesteford.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/ford-10.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-88"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/cirurgia-cardiovascular-01.gif" /></div></div> <div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2454318165528649" data-ad-slot="4374787847" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="post-header">
<div class="post-meta-inside">
<p><span class="updated">24/01/19 - 11:19 AM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
</div>
<h1 class="entry-title">Serviço de capina elétrica será feito no Santo Antônio e Bela Vista</h1>
<div class="post-excerpt">
<p><p>A partir desta quinta-feira (24), a capina, que concilia tecnologia com sustentabilidade, avançará mais duas rotas.</p>
</p>
</div>
</div>
<div class="post-thumbnail header">
<a href="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" title="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" class="featured-image">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/Capina-elétrica-1.jpg" alt="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" />
</a> </div>
<div class="legenda-principal">
Foto: divulgação Decom </div>
<div class="post-wrap">
<div class="post-content entry-content">
<div id="et-boc" class="et-boc">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0 et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_text_inner">
<div class="6Igau1aE"><div id="retangulonoticia">
<a href="https://www.facebook.com/casadcomp/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/300x250/casa-do-computador-02.jpg" /></a>
</div></div>
<p>A Secretaria de Gestão Ambiental está realizando o serviço de capina elétrica em Formiga. As duas primeiras rotas já foram realizadas em ruas dos bairros Padre Remaclo Fóxius, Rosário e Santa Luzia. A partir desta quinta-feira (24), a capina, que concilia tecnologia com sustentabilidade, avançará mais duas rotas: Santo Antônio e Bela Vista.</p>
<p>A empresa Minas – Controle Profissional de Pragas Ltda-ME, vencedora de Licitação, é a responsável pelo serviço. Um dia antes dos trabalhos, um carro de som transitará pela via que receberá a capina para avisar aos moradores. No dia do trabalho, um assistente também vai à rua pedir aos motoristas para retirarem seus veículos do caminho onde a máquina passará.</p>
<p>A capina elétrica também passará pelo Centro da cidade e, nesse caso, será realizada aos domingos para evitar transtornos no trânsito. Para este domingo (27), ela será feita nas ruas 6 de Junho, Dr. Ênio José Batista, Monsenhor João Ivo, Quintino Bocaiúva e Professor José Antônio.</p><div class="dISSrcou"><div class="containeraddentronoticia">
<div class="addentronoticia">
<div id="outternoticia">
<div id="innernoticia">
<div class="largurafull">
<p style="text-align:center"><a href="http://kione.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/kione-01.gif" /></a></p>
</div>
</div>
</div>
</div></div>
<p>O trabalho é realizado em duas etapas. Na primeira, a máquina aplica o Eletroerb, que é uma descarga elétrica de alta potência, que provoca o ressecamento da planta em um prazo de 24 horas a 7 dias. Na segunda etapa, é feita a limpeza do local, retirando a planta seca pela máquina elétrica. Para que esse serviço seja efetivamente concluído, é necessário aguardar de 20 a 30 dias para que a equipe volte ao local para recolher o capim seco.</p>
<p>A capina elétrica permite o controle de ervas daninhas e plantas invasoras por longos períodos sem o uso de herbicidas, evitando a contaminação do solo e sua erosão. É preciso que os moradores fiquem atentos ao dia que o trator irá passar pela sua rua. Não deixar carros e motos estacionados durante a passagem do trator. O barulho poderá incomodar, mas o Eletroherb é ambientalmente correto e completamente seguro. Além disso, é importante evitar jogar água nas calçadas no dia do serviço. A máquina não funciona em local molhado.</p>
<p><strong>Confira as próximas rotas da capina elétrica:</strong></p>
<p> </p>
<p><strong>Rota 3 – Santo Antônio</strong></p>
<p><strong> </strong></p>
<p>1 &#8211; Coronel José Justino</p>
<p>2 &#8211; César Khoury</p>
<p>3 &#8211; Dr. Donato Andrade</p>
<p>4 &#8211; Dr. Olinto Nogueira</p>
<p>5 &#8211; Zito Vaz</p>
<p>6 &#8211; Carlos Gomes</p>
<p>7 &#8211; Pe. Reclamo Fóxius</p>
<p>8 &#8211; Domingos P. Porto</p>
<p>9 &#8211; Otávio Freitas Mourão</p>
<p>10 &#8211; George Khoury</p>
<p>11 &#8211; José S. de Oliveira</p>
<p>12 &#8211; Ruy dos Anjos Peirão</p>
<p>13 &#8211; Avenida Sebastião J. Lasmar</p>
<p>14 &#8211; Maria de Lourdes Furtado</p>
<p>15 &#8211; Travessa Sebastião Jorge Lasmar</p>
<p>16 &#8211; Beco em frente à igreja (sem nome)</p>
<p>17 &#8211; Nair Dias de Melo</p>
<p>18 &#8211; Clotildes Prado</p>
<p>19 &#8211; Radialista Mario Lúcio Murari</p>
<p>20 &#8211; Rua 11</p>
<p>21 &#8211; Prof. Mariza da Silva (Rua 12)</p>
<p>22 &#8211; Rua 13</p>
<p>23 &#8211; Alexandre Tavares do Couto</p>
<p>24 &#8211; Demerval Alves Teixeira</p>
<p>25 &#8211; Rua 9</p>
<p>26 &#8211; Rua 5</p>
<p> </p>
<p><strong>Rota 4 – Bela Vista</strong></p>
<p> </p>
<p>1 &#8211; Eduardo P. da Rocha</p>
<p>2 &#8211; Tanjo da Silveira</p>
<p>3 &#8211; Clayton Pereira Pivete</p>
<p>4 &#8211; Homero Roberto Rocha</p>
<p>5 &#8211; João Pedro Dias</p>
<p>6 &#8211; Múcio Pereira Costa</p>
<p>7 &#8211; Alzira L. Conceição</p>
<p>8 &#8211; Vitalina Senhora Dias</p>
<p>9 &#8211; José Alves Barbosa</p>
<p>10 &#8211; Prof. Isis M. Pereira</p>
<p>11 &#8211; Deolinda Nogueira da Costa</p>
<p>12 &#8211; Maria José Belo Alvarenga</p>
<p>13 &#8211; José Pedro da Silva</p>
<p>14 &#8211; Carolina Justina Vilela</p>
<p>15 &#8211; Vereador José Veloso Silva</p>
<p>16 &#8211; Teresinha Rosalina de Souza</p>
<p>17 &#8211; Prof.  Lulu</p>
<p>18 &#8211; Oswaldo Pereira</p>
<p>19 &#8211; Estefânia R. Moreira</p>
<p>20 &#8211; Antônio A. Oliveira</p>
<p>21 &#8211; Agenor de Oliveira</p>
<p>22 &#8211; Avenida José Murari</p>
<p>23 &#8211; Messias F. de Oliveira N.</p>
<p>24 &#8211; Praça Alvimar Gilberto Vaz</p>
<p>25 &#8211; José Alves Pereira</p>
<p>26 &#8211; Anderson Deon Silva</p>
<p>27 &#8211; Edna Oliveira Couto</p>
<p>28 &#8211; José Azárias Vieira</p>
<p>29 &#8211; Praça Ana M. S. Pereira</p>
</div>
</div> 
</div> 
</div> 
</div> <div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
<span>IMPRIMIR</span></div></div></p>
<div class="sa-source-wrapper"><strong>Fonte:</strong><p class="news-source">Decom/Formiga </p></div>
</div>
</div> </div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Compartilhar</p>
<a href="https://www.facebook.com/sharer.php?u=https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/&#038;t=Servi%C3%A7o%20de%20capina%20el%C3%A9trica%20ser%C3%A1%20feito%20no%20Santo%20Ant%C3%B4nio%20e%20Bela%20Vista" class="social-share-link" title="Compartilhar &quot;Serviço de capina elétrica será feito no Santo Antônio e Bela Vista&quot; via Facebook" data-network-name="facebook" data-share-title="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" data-share-url="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
</a><a href="https://twitter.com/intent/tweet?text=Servi%C3%A7o%20de%20capina%20el%C3%A9trica%20ser%C3%A1%20feito%20no%20Santo%20Ant%C3%B4nio%20e%20Bela%20Vista%20https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" class="social-share-link" title="Compartilhar &quot;Serviço de capina elétrica será feito no Santo Antônio e Bela Vista&quot; via Twitter" data-network-name="twitter" data-share-title="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" data-share-url="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
</a><a href="https://plus.google.com/share?url=https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/&#038;t=Servi%C3%A7o%20de%20capina%20el%C3%A9trica%20ser%C3%A1%20feito%20no%20Santo%20Ant%C3%B4nio%20e%20Bela%20Vista" class="social-share-link" title="Compartilhar &quot;Serviço de capina elétrica será feito no Santo Antônio e Bela Vista&quot; via Google +" data-network-name="googleplus" data-share-title="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista" data-share-url="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" data-a2a-title="Serviço de capina elétrica será feito no Santo Antônio e Bela Vista"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ultimasnoticias.inf.br%2Fnoticia%2Fservico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista%2F&amp;linkname=Servi%C3%A7o%20de%20capina%20el%C3%A9trica%20ser%C3%A1%20feito%20no%20Santo%20Ant%C3%B4nio%20e%20Bela%20Vista" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div> </div>
<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d83131;
									}
								</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="https://www.ultimasnoticias.inf.br/noticia/cruzeiro-vence-o-patrocinense-em-1o-jogo-no-mineirao/" rel="prev"><span class="button">Notícia Anterior</span><span class="title">Cruzeiro vence o Patrocinense em 1º jogo no Mineirão</span></a> </div>
<div class="nav-link nav-link-next">
<a href="https://www.ultimasnoticias.inf.br/noticia/ifmg-divulga-resultado-final-do-vestibular-para-os-cursos-de-graduacao/" rel="next"><span class="button">Próxima Notícia</span><span class="title">IFMG divulga resultado final do Vestibular para os cursos de graduação</span></a> </div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>Sobre o Autor</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' /> </div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="https://www.ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas notícias por Gleiton Arantes">Gleiton Arantes</a></h4>
<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
<ul class="social-icons">
<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="posts-ads">
<div class="g g-12"><div class="g-col b-12 a-92"><a class="gofollow" data-track="OTIsMTIsMSw2MA==" href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sicoob-07.jpg" /></a></div><div class="g-col b-12 a-60"><a class="gofollow" data-track="NjAsMTIsMSw2MA==" href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/unifor-11.jpg" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-95"><a class="gofollow" data-track="OTUsMTIsMSw2MA==" href="http://www.exlegecursos.com.br/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/exlege-01.jpg" /></a></div><div class="g-col b-12 a-59"><a class="gofollow" data-track="NTksMTIsMSw2MA==" href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/mauricio-canto-03.gif" /></a></div></div><div class="g g-12"><div class="g-col b-12 a-93"><a class="gofollow" data-track="OTMsMTIsMSw2MA==" href="https://www.instagram.com/barbeariasirblack/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x120/sir-black-01.gif" /></a></div></div> <div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2454318165528649" data-ad-slot="3991644468" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Notícias Relacionadas</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/-cultura-conhecimento-diversificado-e-a-nova-exposicao-da-biblioteca-publica/" title="?Cultura, Conhecimento Diversificado? é a nova exposição da Biblioteca Pública" class="post-thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="?Cultura, Conhecimento Diversificado? é a nova exposição da Biblioteca Pública" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/-cultura-conhecimento-diversificado-e-a-nova-exposicao-da-biblioteca-publica/">?Cultura, Conhecimento Diversificado? é a nova exposição da Biblioteca Pública</a></h4>
<p class="date"><span class="updated">8 de novembro de 2013</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-estado-de-esportes-abre-inscricoes-para-o-1o-concurso-dialogos-da-juventude/" title="Secretaria de Estado de Esportes abre inscrições para o 1º Concurso Diálogos da Juventude" class="post-thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Secretaria de Estado de Esportes abre inscrições para o 1º Concurso Diálogos da Juventude" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/secretaria-de-estado-de-esportes-abre-inscricoes-para-o-1o-concurso-dialogos-da-juventude/">Secretaria de Estado de Esportes abre inscrições para o 1º Concurso Diálogos da Juventude</a></h4>
<p class="date"><span class="updated">30 de outubro de 2008</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/mas-condicoes-de-vida-favorecem-o-surgimento-de-transtornos-mentais/" title="Más condições de vida favorecem o surgimento de transtornos mentais" class="post-thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Más condições de vida favorecem o surgimento de transtornos mentais" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/mas-condicoes-de-vida-favorecem-o-surgimento-de-transtornos-mentais/">Más condições de vida favorecem o surgimento de transtornos mentais</a></h4>
<p class="date"><span class="updated">19 de março de 2012</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="https://www.ultimasnoticias.inf.br/noticia/mais-de-r-360-mil-serao-repassados-para-a-campanha-de-saude-auditiva1/" title="Mais de R$360 mil serão repassados para a Campanha de Saúde Auditiva" class="post-thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Mais de R$360 mil serão repassados para a Campanha de Saúde Auditiva" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="https://www.ultimasnoticias.inf.br/noticia/mais-de-r-360-mil-serao-repassados-para-a-campanha-de-saude-auditiva1/">Mais de R$360 mil serão repassados para a Campanha de Saúde Auditiva</a></h4>
<p class="date"><span class="updated">9 de maio de 2012</span></p>
</div>
</div>
</div>

<section id="comment-wrap">
<div id="comments" class="nocomments">

<div class="fb-aviso-titulo" <p>Deixe um comentário!</p></div>
<div class="fb-aviso" <p>Atenção! Os comentários do portal Últimas Notícias são via Facebook, se deseja comentar esteja logado. Lembre-se que os comentários são de inteira responsabilidade dos autores e não representam a nossa opinião.</p></div>
<div class="fb-comments" data-href="https://www.ultimasnoticias.inf.br/noticia/servico-de-capina-eletrica-sera-feito-no-santo-antonio-e-bela-vista/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
</div>
</section>
</div>
</div> 
</div> 
</div> 
<footer id="footer" class="footer_columns_2">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="et-recent-videos-2" class="et_pb_widget widget_et_recent_videos"> <h4 class="widgettitle">Vídeos</h4> <div class="widget_video_wrapper">
<img src="https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/images/pagination-loading.gif" alt="Carregando..." class="widget_video_loading">
</div>
<div class="widget_content">
<script type="text/template" class="widget-video-item widget-video-item-110988">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/xOy0vTCVs4U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/chuva-aranha.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script>
<script type="text/template" class="widget-video-item widget-video-item-110483">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/iCfJ6q-rSj4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/toninho-costa-site.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script>
<script type="text/template" class="widget-video-item widget-video-item-110043">
					<iframe width="1080" height="608" src="https://www.youtube.com/embed/SlQLBGUkoHk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							<div class="video-overlay" style="background-image: url(https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/12/igreja.jpg);">
								<div class="video-overlay-hover">
									<a href="#" class="video-play-button"></a>
								</div>
							</div>
											</script>
<script type="text/template" class="widget-video-item widget-video-item-empty">
				<h4 class="no-video-title">No Video Found</h4>
			</script>
</div>
<ul class="widget_list">
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/chuva-de-aranhas-e-registrada-no-cidade-do-sul-deminas/" data-video-id="110988" class="title">&#8216;Chuva de aranhas&#8217; é registrada em cidade do Sul de Minas</a>
</li>
 <li>
<a href="https://www.ultimasnoticias.inf.br/noticia/formiguense-assume-secretaria-em-ministerio-de-bolsonaro/" data-video-id="110483" class="title">Formiguense assume secretaria em Ministério de Bolsonaro</a>
</li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/igreja-sao-judas-tadeu-e-alvo-de-arrombamento/" data-video-id="110043" class="title">Igreja São Judas Tadeu é alvo de arrombamento</a>
</li>
</ul>
</div>  </div>
<div class="et_pb_extra_column even column-4">
<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Notícias Recentes</h4> <ul class="widget_list">
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/militares-juram-lealdade-a-maduro-e-rechacam-ingerencia-externa/" title="Militares juram lealdade a Maduro e rechaçam &#8220;ingerência externa&#8221;" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/venezuela_exercito001_240120192831-150x150.jpg" alt="Militares juram lealdade a Maduro e rechaçam &#8220;ingerência externa&#8221;" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/militares-juram-lealdade-a-maduro-e-rechacam-ingerencia-externa/" class="title">Militares juram lealdade a Maduro e rechaçam &#8220;ingerência externa&#8221;</a>
<div class="post-meta">
<span class="updated">24/01/19 - 03:07 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a> </div>
</div>
</li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/betim-tem-primeiro-caso-de-sarampo-em-minas-desde-2013/" title="Betim tem primeiro caso de sarampo em Minas desde 2013" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/sarampo-1-150x150.jpg" alt="Betim tem primeiro caso de sarampo em Minas desde 2013" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/betim-tem-primeiro-caso-de-sarampo-em-minas-desde-2013/" class="title">Betim tem primeiro caso de sarampo em Minas desde 2013</a>
<div class="post-meta">
<span class="updated">24/01/19 - 02:59 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/ciencia-e-saude/" rel="tag">Ciência e Saúde</a> </div>
</div>
</li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/arrecadacao-em-2018-tem-aumento-real-de-474/" title="Arrecadação em 2018 tem aumento real de 4,74%" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2017/10/arrecadação-federal-150x150.jpg" alt="Arrecadação em 2018 tem aumento real de 4,74%" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/arrecadacao-em-2018-tem-aumento-real-de-474/" class="title">Arrecadação em 2018 tem aumento real de 4,74%</a>
<div class="post-meta">
<span class="updated">24/01/19 - 02:51 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/economia/" rel="tag">Economia</a> </div>
</div>
</li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/dois-jovens-sao-presos-com-drogas-no-rosa-mistica/" title="Dois jovens são presos com drogas no Rosa Mística" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2016/07/PM-Logo-150x150.jpg" alt="Dois jovens são presos com drogas no Rosa Mística" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/dois-jovens-sao-presos-com-drogas-no-rosa-mistica/" class="title">Dois jovens são presos com drogas no Rosa Mística</a>
<div class="post-meta">
<span class="updated">24/01/19 - 02:33 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a> </div>
</div>
 </li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/motoristas-protestam-contra-a-retirada-de-cobradores-do-transporte-em-divinopolis/" title="Motoristas protestam contra a retirada de cobradores do transporte em Divinópolis" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/cobradores-150x150.jpg" alt="Motoristas protestam contra a retirada de cobradores do transporte em Divinópolis" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/motoristas-protestam-contra-a-retirada-de-cobradores-do-transporte-em-divinopolis/" class="title">Motoristas protestam contra a retirada de cobradores do transporte em Divinópolis</a>
<div class="post-meta">
<span class="updated">24/01/19 - 02:05 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/regional/" rel="tag">Regional</a> </div>
</div>
</li>
<li>
<a href="https://www.ultimasnoticias.inf.br/noticia/ifmg-divulga-resultado-final-do-vestibular-para-os-cursos-de-graduacao/" title="IFMG divulga resultado final do Vestibular para os cursos de graduação" class="widget_list_thumbnail">
<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2018/01/ifmg-150x150.jpg" alt="IFMG divulga resultado final do Vestibular para os cursos de graduação" />
</a> <div class="post_info">
<a href="https://www.ultimasnoticias.inf.br/noticia/ifmg-divulga-resultado-final-do-vestibular-para-os-cursos-de-graduacao/" class="title">IFMG divulga resultado final do Vestibular para os cursos de graduação</a>
<div class="post-meta">
<span class="updated">24/01/19 - 01:54 PM</span> | <a href="https://www.ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://www.ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a> </div>
</div>
</li>
</ul>
</div>  </div>
</div>
</div>
<div id="footer-bottom">
<div class="container">

<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

<div id="footer-nav">
<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://www.ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://www.ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul> <ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> 
</div>
</div>
</footer>
</div> 
<span title="Voltar ao topo" id="back_to_top"></span>
<a rel="nofollow" style="display:none;" href="https://www.ultimasnoticias.inf.br/?blackhole=646bea1e32" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
<script type="text/javascript">
disableSelection(document.body)
</script>
<script type="text/javascript">
			</script>
<script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.ultimasnoticias.inf.br/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '22bc6cb728';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        snp_excluded_urls.push('andre');    </script>
<div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-welcome" class="snp-pop-112162 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="112162" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="0" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
<div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
<div id="snp-bld-step-1" data-width="800" data-height="530" class="snp-bld-step snp-bld-step-1  animated fadeInDownBig " data-animation="fadeInDownBig" data-animation-close="bounceOut"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" /> <div class="bld-el-cont bld-el-box bld-step-1-el-0 "><div class="bld-el  "></div></div><div class="bld-el-cont bld-el-img bld-step-1-el-1  animated fadeIn" data-animation="fadeIn"><img class="bld-el   snp-close-link snp-cursor-pointer" data-redirect-rules='{"":""}' src="https://www.ultimasnoticias.inf.br/wp-content/uploads/ninja-popups/close_10a.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-1-el-2  animated fadeIn" data-animation="fadeIn"><div class="bld-el  "><p style="text-align: center;"><span style="font-size: 18px; color: #ffffff;">FECHAR</span></p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-3  animated zoomInRight" data-animation="zoomInRight"><button class="bld-el   snp-cursor-pointer " name="" data-redirect="http://www.exlegecursos.com.br/" data-set-cookie="no" data-url="http://www.exlegecursos.com.br/" onclick="snp_open_link(this, true);" data-loading="Sending... &lt;i class=&quot;fa fa-circle-o-notch fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">SAIBA MAIS <i style="margin-left: 15px;" class="fa fa-chevron-right"></i></button></div><div class="bld-el-cont bld-el-button bld-step-1-el-4  animated fadeInDown" data-animation="fadeInDown"><button class="bld-el   snp-cursor-pointer " name="" data-redirect="https://www.facebook.com/Ex-Lege-Cursos-263431120999934" data-set-cookie="no" data-url="https://www.facebook.com/Ex-Lege-Cursos-263431120999934" onclick="snp_open_link(this, true);" data-redirect-rules='{"":""}' type="button"><i class="fa fa-facebook"></i></button></div><div class="bld-el-cont bld-el-img bld-step-1-el-5  animated zoomIn" data-animation="zoomIn"><img class="bld-el  " src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/exlege.png" alt="" /></div><div class="bld-el-cont bld-el-img bld-step-1-el-6  animated rotateIn" data-animation="rotateIn"><img class="bld-el  " src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/como-passar-na-oab.png" alt="" /></div><div class="bld-el-cont bld-el-text bld-step-1-el-7  animated zoomInRight" data-animation="zoomInRight"><div class="bld-el  "><p style="text-align: right;"><span style="font-size: 14px;"><strong>PREPARA&Ccedil;&Atilde;O AOS S&Aacute;BADOS</strong></span></p>
<p style="text-align: right;">8h &agrave;s 12h</p>
<p style="text-align: right;">26 de janeiro &agrave; 18 de maio</p></div></div>
</form></div> </div>
</div>
<div class="snp-overlay" id="snp-pop-112162-overlay" data-close="yes"></div><script>
    var snp_bld_open112162=function(){_snp_bld_open(112162);};
    var snp_bld_close112162=function(){_snp_bld_close(112162);};
</script>
<style>
.snp-pop-112162 .snp-bld-step-cont-1 {}.snp-pop-112162 .snp-bld-step-1 {width: 800px;height: 530px;background-color: #f4eded;background-image: url('https://www.ultimasnoticias.inf.br/wp-content/uploads/2019/01/Ricardo-1.jpeg');background-position: center center;background-repeat: repeat;}.snp-pop-112162 .bld-step-1-el-0 {   border: 1px solid transparent;width: 800px;height: 170px;top: 360px;left: 0px;z-index: 101;-webkit-animation-delay: 0ms;animation-delay: 0ms;}.snp-pop-112162 .bld-step-1-el-0 .bld-el,.snp-pop-112162 .bld-step-1-el-0 .bld-el p,.snp-pop-112162 .bld-step-1-el-0 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-0 .bld-el:active,.snp-pop-112162 .bld-step-1-el-0 .bld-el:hover{outline: 0;border-width: 0px;background-color: #000000 !important;background-position: center center;background-repeat: repeat;opacity: 0.7;}.snp-pop-112162 .bld-step-1-el-1 {   border: 1px solid transparent;width: 144px;height: 39px;top: -38px;left: 657px;z-index: 100;-webkit-animation-delay: 4000ms;animation-delay: 4000ms;}.snp-pop-112162 .bld-step-1-el-1 .bld-el,.snp-pop-112162 .bld-step-1-el-1 .bld-el p,.snp-pop-112162 .bld-step-1-el-1 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-1 .bld-el:active,.snp-pop-112162 .bld-step-1-el-1 .bld-el:hover{outline: 0;}.snp-pop-112162 .bld-step-1-el-2 {   border: 1px solid transparent;width: 96px;height: 30px;top: -33px;left: 670px;z-index: 101;-webkit-animation-delay: 4500ms;animation-delay: 4500ms;}.snp-pop-112162 .bld-step-1-el-2 .bld-el,.snp-pop-112162 .bld-step-1-el-2 .bld-el p,.snp-pop-112162 .bld-step-1-el-2 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-2 .bld-el:active,.snp-pop-112162 .bld-step-1-el-2 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;letter-spacing:3px;}.snp-pop-112162 .bld-step-1-el-3 {   border: 1px solid transparent;width: 188px;height: 50px;top: 470px;left: 546px;z-index: 101;-webkit-animation-delay: 3000ms;animation-delay: 3000ms;}.snp-pop-112162 .bld-step-1-el-3 .bld-el,.snp-pop-112162 .bld-step-1-el-3 .bld-el p,.snp-pop-112162 .bld-step-1-el-3 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-3 .bld-el:active,.snp-pop-112162 .bld-step-1-el-3 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 18px;font-weight: bold;border-style: none;border-width: 0px;background-color: #dd9933 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-112162 .bld-step-1-el-4 {   border: 1px solid transparent;width: 50px;height: 50px;top: 471px;left: 742px;z-index: 104;-webkit-animation-delay: 3000ms;animation-delay: 3000ms;}.snp-pop-112162 .bld-step-1-el-4 .bld-el,.snp-pop-112162 .bld-step-1-el-4 .bld-el p,.snp-pop-112162 .bld-step-1-el-4 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-4 .bld-el:active,.snp-pop-112162 .bld-step-1-el-4 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 26px;border-style: none;border-width: 0px;background-position: center center;background-repeat: repeat;background: transparent;
box-shadow: none !important;}.snp-pop-112162 .bld-step-1-el-5 {   border: 1px solid transparent;width: 126px;height: 134px;top: 373px;left: 365px;z-index: 105;-webkit-animation-delay: 2000ms;animation-delay: 2000ms;}.snp-pop-112162 .bld-step-1-el-5 .bld-el,.snp-pop-112162 .bld-step-1-el-5 .bld-el p,.snp-pop-112162 .bld-step-1-el-5 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-5 .bld-el:active,.snp-pop-112162 .bld-step-1-el-5 .bld-el:hover{outline: 0;}.snp-pop-112162 .bld-step-1-el-6 {   border: 1px solid transparent;width: 266px;height: 152px;top: 367px;left: 31.566650390625px;z-index: 101;-webkit-animation-delay: 1000ms;animation-delay: 1000ms;}.snp-pop-112162 .bld-step-1-el-6 .bld-el,.snp-pop-112162 .bld-step-1-el-6 .bld-el p,.snp-pop-112162 .bld-step-1-el-6 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-6 .bld-el:active,.snp-pop-112162 .bld-step-1-el-6 .bld-el:hover{outline: 0;}.snp-pop-112162 .bld-step-1-el-7 {   border: 1px solid transparent;width: 200px;height: 75px;top: 387px;left: 534px;z-index: 101;-webkit-animation-delay: 2500ms;animation-delay: 2500ms;}.snp-pop-112162 .bld-step-1-el-7 .bld-el,.snp-pop-112162 .bld-step-1-el-7 .bld-el p,.snp-pop-112162 .bld-step-1-el-7 .bld-el:focus,.snp-pop-112162 .bld-step-1-el-7 .bld-el:active,.snp-pop-112162 .bld-step-1-el-7 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;color:white;}#snp-pop-112162-overlay {opacity: 0.5;background-color: #d98600;}    
</style><script>
snp_f['snppopup-welcome-open']=snp_bld_open112162;
snp_f['snppopup-welcome-close']=snp_bld_close112162;
</script>
</div> </div>
<link rel='stylesheet' id='font-Open+Sans-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer '></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.9' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.9' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.9' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.9' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.9' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=4.9.9' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.ultimasnoticias.inf.br\/noticia\/ao-vivo-debate-eleicao-municipal-2016\/":[0,1,""],"https:\/\/www.ultimasnoticias.inf.br\/pesquisar":[0,1,""]},"siteURL":"https:\/\/www.ultimasnoticias.inf.br","siteURLq":"https:\/\/www.ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=3.3.2' defer '></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua Avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item no Carrinho","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"f2bcee4413","timeline_nonce":"c8e6f9c219","blog_feed_nonce":"887aa34800","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ce79d1dc7b","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"5aa64b0523","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"112310","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.17.6' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/comment-reply.min.js?ver=4.9.9' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=3.17.6' defer '></script>
<script type='text/javascript' src='https://www.ultimasnoticias.inf.br/wp-includes/js/wp-embed.min.js?ver=4.9.9' defer '></script>
<script>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</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>
